
<!DOCTYPE html>
<!--[if lt IE 7]><html lang="it-IT" class="no-js lt-ie9 lt-ie8 lt-ie7"><![endif]-->
<!--[if ( IE 7 )&!( IEMobile )]><html lang="it-IT" class="no-js lt-ie9 lt-ie8"><![endif]-->
<!--[if ( IE 8 )&!( IEMobile )]><html lang="it-IT" class="no-js lt-ie9"><![endif]-->
<!--[if ( IE 9 )]><html lang="it-IT" class="ie"><![endif]-->

<head>
	<link rel="icon" type="image/x-icon" href="http://www.mht.net/wp-content/uploads/2014/10/favicon.png">        <link rel="alternate" hreflang="it" href="http://www.mht.net/3-caratteristiche-del-crm-per-il-gdpr-mht/" />
	<meta charset="UTF-8"/>
	<title>3 caratteristiche del CRM per il GDPR | MHT</title>

	<!-- google chrome frame for ie -->
	<meta http-equiv="X-UA-Compatible" content="IE=edge">
	<!--[if lte IE 9]>
	<script src="http://css3-mediaqueries-js.googlecode.com/svn/trunk/css3-mediaqueries.js"></script>
	<![endif]-->

	<!--[if lte IE 8]>
	<script src="http://www.mht.net/wp-content/themes/Embrace/library/js/rem.min.js" type="text/javascript"></script>
	<script src="http://html5shim.googlecode.com/svn/trunk/html5.js"></script>
	<![endif]-->
	
	<!-- mobile meta -->
	<meta name="HandheldFriendly" content="True">
	<meta name="MobileOptimized" content="320">
			<meta name="viewport" content="width=device-width, initial-scale=1.0"/>
	
		<link rel="shortcut icon" href="http://www.mht.net/wp-content/themes/Embrace/favicon.ico">
	<link rel="pingback" href="http://www.mht.net/xmlrpc.php">



<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="MHT &raquo; Feed" href="http://www.mht.net/feed/" />
<link rel="alternate" type="application/rss+xml" title="MHT &raquo; Feed dei commenti" href="http://www.mht.net/comments/feed/" />
<meta property="og:title" content="3 caratteristiche del CRM per il GDPR"/><meta property="og:type" content="article"/><meta property="og:url" content="http://www.mht.net/3-caratteristiche-del-crm-per-il-gdpr-mht/"/><meta property="og:image" content="http://www.mht.net/wp-content/uploads/2018/06/3-caratteristiche-CRM-GDPR-Sito-1200x352.png"/>
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.mht.net\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.7.2"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='bxslider-css-css'  href='http://www.mht.net/wp-content/plugins/kiwi-logo-carousel/third-party/jquery.bxslider/jquery.bxslider.css?ver=4.7.2' type='text/css' media='' />
<link rel='stylesheet' id='kiwi-logo-carousel-styles-css'  href='http://www.mht.net/wp-content/plugins/kiwi-logo-carousel/custom-styles.css?ver=4.7.2' type='text/css' media='' />
<link rel='stylesheet' id='foundation-css'  href='http://www.mht.net/wp-content/themes/Embrace/library/css/foundation.css?ver=4.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='app-css'  href='http://www.mht.net/wp-content/themes/Embrace/library/css/style.css?ver=4.7.2' type='text/css' media='all' />
<style id='app-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='app-vc-css'  href='http://www.mht.net/wp-content/themes/Embrace/library/css/style-vc.css?ver=4.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='source-sans-pro-css'  href='//fonts.googleapis.com/css?family=Source+Sans+Pro%3A300%2C400%2C700%2C300italic%2C400italic&#038;subset=latin%2Clatin-ext&#038;ver=4.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='museo-font-css'  href='http://www.mht.net/wp-content/themes/Embrace/library/fonts/museo-font.css?ver=4.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='magnificPopup-css'  href='http://www.mht.net/wp-content/themes/Embrace/library/css/magnific-popup.css?ver=4.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='style-css'  href='http://www.mht.net/wp-content/themes/embrace-child/style.css?ver=4.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='http://www.mht.net/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=4.9' type='text/css' media='all' />
<link rel='stylesheet' id='cookie-notice-front-css'  href='http://www.mht.net/wp-content/plugins/cookie-notice/css/front.css?ver=4.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='wpml-legacy-horizontal-list-0-css'  href='http://www.mht.net/wp-content/plugins/sitepress-multilingual-cms/templates/language-switchers/legacy-list-horizontal/style.css?ver=1' type='text/css' media='all' />
<link rel='stylesheet' id='wpml-menu-item-0-css'  href='http://www.mht.net/wp-content/plugins/sitepress-multilingual-cms/templates/language-switchers/menu-item/style.css?ver=1' type='text/css' media='all' />
<link rel='stylesheet' id='crumina-page-slider-frontend-css'  href='http://www.mht.net/wp-content/plugins/crumina-slider-embrace/assets/css/frontend/frontend.css?ver=1.0' type='text/css' media='all' />
<style id='crumina-page-slider-frontend-inline-css' type='text/css'>
#crumina-page-slider-71 .crumina_slider.embrace .text-desc, .crumina_slider.embrace .text-desc a {color:#fff;}#crumina-page-slider-71 .crumina_slider.embrace .more-button {color:#fff; border-color:#fff;}#crumina-page-slider-71 .crumina_slider.embrace  .active .cr-sl-item:hover .bg {background-color:#000;opacity:0.8;}
</style>
<link rel='stylesheet' id='mediaelement-css'  href='http://www.mht.net/wp-includes/js/mediaelement/mediaelementplayer.min.css?ver=2.22.0' type='text/css' media='all' />
<link rel='stylesheet' id='wp-mediaelement-css'  href='http://www.mht.net/wp-includes/js/mediaelement/wp-mediaelement.min.css?ver=4.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='wpml-cms-nav-css-css'  href='http://www.mht.net/wp-content/plugins/wpml-cms-nav/res/css/navigation.css?ver=1.4.19' type='text/css' media='all' />
<link rel='stylesheet' id='cms-navigation-style-base-css'  href='http://www.mht.net/wp-content/plugins/wpml-cms-nav/res/css/cms-navigation-base.css?ver=1.4.19' type='text/css' media='screen' />
<link rel='stylesheet' id='cms-navigation-style-css'  href='http://www.mht.net/wp-content/plugins/wpml-cms-nav/res/css/cms-navigation.css?ver=1.4.19' type='text/css' media='screen' />
<link rel='stylesheet' id='evcal_google_fonts-css'  href='//fonts.googleapis.com/css?family=Oswald%3A400%2C300%7COpen+Sans%3A400%2C400i%2C300&#038;ver=4.7.2' type='text/css' media='screen' />
<link rel='stylesheet' id='evcal_cal_default-css'  href='//www.mht.net/wp-content/plugins/eventON/assets/css/eventon_styles.css?ver=2.4.10' type='text/css' media='all' />
<link rel='stylesheet' id='evo_font_icons-css'  href='//www.mht.net/wp-content/plugins/eventON/assets/fonts/font-awesome.css?ver=2.4.10' type='text/css' media='all' />
<link rel='stylesheet' id='eventon_dynamic_styles-css'  href='//www.mht.net/wp-content/plugins/eventON/assets/css/eventon_dynamic_styles.css?ver=4.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='crumina-font-embrace-css'  href='http://www.mht.net/wp-content/uploads/embrace_fonts/embrace/embrace.css?ver=4.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='crumina-font-picons-css'  href='http://www.mht.net/wp-content/uploads/embrace_fonts/picons/picons.css?ver=4.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='ms-main-css'  href='http://www.mht.net/wp-content/plugins/masterslider/public/assets/css/masterslider.main.css?ver=3.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='ms-custom-css'  href='http://www.mht.net/wp-content/uploads/masterslider/custom.css?ver=11' type='text/css' media='all' />
<link rel='stylesheet' id='responsive-css'  href='http://www.mht.net/wp-content/themes/Embrace/library/css/responsive.css?ver=4.7.2' type='text/css' media='all' />
<script type='text/javascript' src='http://www.mht.net/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.mht.net/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var cnArgs = {"ajaxurl":"http:\/\/www.mht.net\/wp-admin\/admin-ajax.php","hideEffect":"fade","onScroll":"no","onScrollOffset":"100","cookieName":"cookie_notice_accepted","cookieValue":"TRUE","cookieTime":"2592000","cookiePath":"\/","cookieDomain":"","redirection":"","cache":""};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.mht.net/wp-content/plugins/cookie-notice/js/front.js?ver=1.2.39'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var cruminal10n = {"name":"Crumina Page Slider"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.mht.net/wp-content/plugins/crumina-slider-embrace/assets/js/frontend/frontend.js?ver=1.0'></script>
<script type='text/javascript' src='http://www.mht.net/wp-content/themes/Embrace/library/js/vendor/custom.modernizr.js?ver=4.7.2'></script>
<link rel='https://api.w.org/' href='http://www.mht.net/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.mht.net/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.mht.net/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='3 plus dei Predictive Analytics per le HR' href='http://www.mht.net/3-plus-dei-predictive-analytics-per-le-hr-mht/' />

<link rel="canonical" href="http://www.mht.net/3-caratteristiche-del-crm-per-il-gdpr-mht/" />
<link rel='shortlink' href='http://www.mht.net/?p=14532' />
<link rel="alternate" type="application/json+oembed" href="http://www.mht.net/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.mht.net%2F3-caratteristiche-del-crm-per-il-gdpr-mht%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.mht.net/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.mht.net%2F3-caratteristiche-del-crm-per-il-gdpr-mht%2F&#038;format=xml" />
<script>var ms_grabbing_curosr='http://www.mht.net/wp-content/plugins/masterslider/public/assets/css/common/grabbing.cur',ms_grab_curosr='http://www.mht.net/wp-content/plugins/masterslider/public/assets/css/common/grab.cur';</script>
<meta name="generator" content="MasterSlider 3.1.1 - Responsive Touch Image Slider" />
<meta name="generator" content="WPML ver:3.6.3 stt:1,27,50;" />


<!-- EventON Version -->
<meta name="generator" content="EventON 2.4.10" />

<meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="http://www.mht.net/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><style type="text/css" title="dynamic-css" class="options-output">#header, #header.fixed .header-inside{background:rgba(0,0,0,0.6);}#header{color:#ffffff;}body, p{line-height:20px;font-size:14px;}</style><noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript>    <meta name="google-site-verification" content="WtFOZ3dk3OjcS2o1rSbnpjIHrxp66D4I9Zsk1Nq8kmY" />
    
    <link href="https://fonts.googleapis.com/icon?family=Material+Icons"
      rel="stylesheet">
    
    <!--DIsallow specif post and page-->  
      

</head>
<body class="post-template-default single single-post postid-14532 single-format-standard _masterslider _msp_version_3.1.1 header-style-4 fixed-header wpb-js-composer js-comp-ver-5.0.1 vc_responsive">

	
	<div id="main-wrapper" class="hfeed site ">

        
		
        <div id="top-header">
            <header id="header" class="site-header  smooth-animation" role="banner" style="">
                <div class="header-inside">
                    <div class="row ">

                        <div class="logo  large-2 medium-2 small-12 columns">					<a href="http://www.mht.net/"
			   title="MHT" rel="home">

				<img data-interchange='[http://www.mht.net/wp-content/uploads/2014/11/mht_logo1.png, (default)], [http://www.mht.net/wp-content/uploads/2014/11/mht_logo1.png, (retina)]'
				     alt="" class="hideie">
				<img src="http://www.mht.net/wp-content/uploads/2014/11/mht_logo1.png" alt="" class="ie">
				<noscript>
					<img src='http://www.mht.net/wp-content/uploads/2014/11/mht_logo1.png'
					     alt='MHT'>
				</noscript>
			</a>
		</div>
		<div class="main-nav large-10 medium-10 small-12 columns smooth-animation">
			<nav id="menu" data-name="MENU" role="navigation">

				<ul class="menu-additional-navigation"><li class="has-form search-form"><a href="#"><i class="crumicon-search"></i></a><form role="search" method="get" id="menu-searchform" action="http://www.mht.net"><div class="row collapse"><div class="large-12 small-12 columns"><input type="text" value="" name="s" id="s" placeholder="Search" /><input class="button prefix hide" type="submit" id="searchsubmit" value="" /><a class="close" href="#"><i class="crum-icon crum-close"></i></a></div></div></form></li></ul>				<ul id="menu-top-menu" class="menu-primary-navigation"><li id="nav-menu-item-11194" class="nav-item menu-item-depth-0 "><a href="http://www.mht.net/" class="menu-link main-menu-link"><span class="name"> Home</span><span class="desc"> </span></a></li>
<li id="nav-menu-item-11195" class="nav-item menu-item-depth-0 has-submenu"><a href="#" class="menu-link main-menu-link"><span class="name"> Azienda</span><span class="desc"> </span></a>
<ul class="menu-depth-1 dropdown  custom-bg-color "  style="background-color:; " >
	<li id="nav-menu-item-11196" class="sub-nav-item menu-item-depth-1 "><a href="http://www.mht.net/team-mht/" class="menu-link sub-menu-link"><span class="name"> Chi Siamo</span><span class="desc"> </span></a></li>
	<li id="nav-menu-item-11197" class="sub-nav-item menu-item-depth-1 "><a href="http://www.mht.net/engineering/" class="menu-link sub-menu-link"><span class="name"> Engineering</span><span class="desc"> </span></a></li>
	<li id="nav-menu-item-12178" class="sub-nav-item menu-item-depth-1 "><a href="http://www.mht.net/partnership-microsoft/" class="menu-link sub-menu-link"><span class="name"> Partnership Microsoft</span><span class="desc"> </span></a></li>
</ul>
</li>
<li id="nav-menu-item-11619" class="nav-item menu-item-depth-0 has-submenu"><a href="#" class="menu-link main-menu-link"><span class="name"> Offerta</span><span class="desc"> </span></a>
<ul class="menu-depth-1 dropdown  custom-bg-color "  style="background-color:; " >
	<li id="nav-menu-item-11198" class="sub-nav-item menu-item-depth-1 "><a href="http://www.mht.net/soluzioni-microsoft/" class="menu-link sub-menu-link"><span class="name"> Soluzioni Microsoft</span><span class="desc"> </span></a></li>
	<li id="nav-menu-item-12189" class="sub-nav-item menu-item-depth-1 "><a href="http://www.mht.net/verticali-mht/" class="menu-link sub-menu-link"><span class="name"> Verticali MHT</span><span class="desc"> </span></a></li>
	<li id="nav-menu-item-12190" class="sub-nav-item menu-item-depth-1 "><a href="http://www.mht.net/add-on-mht/" class="menu-link sub-menu-link"><span class="name"> Add-on MHT</span><span class="desc"> </span></a></li>
</ul>
</li>
<li id="nav-menu-item-11201" class="nav-item menu-item-depth-0 "><a href="http://www.mht.net/case-history/" class="menu-link main-menu-link"><span class="name"> Case History</span><span class="desc"> </span></a></li>
<li id="nav-menu-item-11620" class="nav-item menu-item-depth-0 has-submenu"><a href="#" class="menu-link main-menu-link"><span class="name"> News</span><span class="desc"> </span></a>
<ul class="menu-depth-1 dropdown  custom-bg-color "  style="background-color:; " >
	<li id="nav-menu-item-11202" class="sub-nav-item menu-item-depth-1 "><a href="http://www.mht.net/comunicazione/" class="menu-link sub-menu-link"><span class="name"> Comunicazione</span><span class="desc"> </span></a></li>
	<li id="nav-menu-item-11854" class="sub-nav-item menu-item-depth-1 "><a href="http://www.mht.net/eventi/" class="menu-link sub-menu-link"><span class="name"> Eventi</span><span class="desc"> </span></a></li>
</ul>
</li>
<li id="nav-menu-item-11861" class="nav-item menu-item-depth-0 has-submenu"><a href="#" class="menu-link main-menu-link"><span class="name"> Opportunità</span><span class="desc"> </span></a>
<ul class="menu-depth-1 dropdown  custom-bg-color "  style="background-color:; " >
	<li id="nav-menu-item-11631" class="sub-nav-item menu-item-depth-1 "><a href="http://www.mht.net/lavora-con-noi/" class="menu-link sub-menu-link"><span class="name"> Lavoro</span><span class="desc"> </span></a></li>
	<li id="nav-menu-item-11639" class="sub-nav-item menu-item-depth-1 "><a href="http://www.mht.net/microsoft-dynamics-academy/" class="menu-link sub-menu-link"><span class="name"> Academy</span><span class="desc"> </span></a></li>
</ul>
</li>
<li id="nav-menu-item-11203" class="nav-item menu-item-depth-0 "><a href="http://www.mht.net/contatti-mht-sedi/" class="menu-link main-menu-link"><span class="name"> Contatti</span><span class="desc"> </span></a></li>
<li id="nav-menu-item-wpml-ls-374-it" class="nav-item menu-item-depth-0 has-submenu"><a title="Italiano" href="http://www.mht.net/3-caratteristiche-del-crm-per-il-gdpr-mht/" class="menu-link main-menu-link"><span class="name"> <img class="wpml-ls-flag" src="http://www.mht.net/wp-content/plugins/sitepress-multilingual-cms/res/flags/it.png" alt="it" title="Italiano"><span class="wpml-ls-display">Italiano</span></span><span class="desc"> </span></a>
<ul class="menu-depth-1 dropdown "  style="" >
	<li id="nav-menu-item-wpml-ls-374-en" class="sub-nav-item menu-item-depth-1 "><a title="Inglese" href="http://www.mht.net/?lang=en" class="menu-link sub-menu-link"><span class="name"> <img class="wpml-ls-flag" src="http://www.mht.net/wp-content/plugins/sitepress-multilingual-cms/res/flags/en.png" alt="en" title="English"><span class="wpml-ls-display">Inglese</span></span><span class="desc"> </span></a></li>
	<li id="nav-menu-item-wpml-ls-374-sr" class="sub-nav-item menu-item-depth-1 "><a title="Serbo" href="http://www.mht.net/?lang=sr" class="menu-link sub-menu-link"><span class="name"> <img class="wpml-ls-flag" src="http://www.mht.net/wp-content/plugins/sitepress-multilingual-cms/res/flags/sr.png" alt="sr" title="српски"><span class="wpml-ls-display">Serbo</span></span><span class="desc"> </span></a></li>
</ul>
</li>
</ul>			</nav>
		</div><!-- .main-nav -->

	                        
                        
                        <div class="social-icons">
					  <ul>
					<li class="facebook" style="background-color: #0009">
					<a href="https://www.facebook.com/MHTSrl?fref=ts" target="_blank">Facebook</a>
					</li>
					
					<li class="linkedin" style="background-color: #0009">
					<a href="https://www.linkedin.com/company/1049580?trk=vsrp_companies_cluster_name&trkInfo=VSRPsearchId%3A415900351415350399735%2CVSRPtargetId%3A1049580%2CVSRPcmpt%3Acompanies_cluster" target="_blank">LinkedIN</a>
					</li>
					
					<li class="twitter" style="background-color: #0009">
					<a href="https://twitter.com/MHT_Srl/" target="_blank">Twitter</a>
					</li>					
					</ul>
					</div>


                    </div>
                    <!-- .row -->
                </div>
                 
            </header>
        </div>
        <!-- #header -->

        
			<div id="stunning-header" style="
			background-color:#d70612;color:#ffffff; background-position:50%;background-repeat:no-repeat;background-size: cover;" class="inherit-color">

				<div class="row">
					<div class="medium-12 small-12 columns">
						<header  style="height: 100px;">
							<div class="st-wrap both">
								<div class="page-title">Comunicazione</div>
								
		<div class="breadcrumb-trail breadcrumbs" itemprop="breadcrumb">
			<span class="trail-browse">Vi trovate in:</span> <span class="trail-begin"><a href="http://www.mht.net" title="MHT">Home</a></span>
			 <span class="sep">/</span> <span class="trail-end">3 caratteristiche del CRM per il GDPR</span>
		</div>							</div>
						</header>
					</div>
				</div>
			</div>

		
	<div id="primary" class="site-content">

		
		<div id="content" role="main">

			<div class="row"><div class="blog-section sidebar-right"><section id="main-content" class="medium-9 small-12 columns">
			
			
				
				
<article id="post-14532" class="post-14532 post type-post status-publish format-standard has-post-thumbnail hentry category-comunicazione tag-crm tag-customer-satisfaction tag-customer-service tag-digital-transformation tag-enterprise tag-erp tag-mht tag-mhteam tag-microsoft-dynamics-365 tag-microsoft-dynamics-crm tag-office-365 tag-online single  init ">

	<div class="entry-body">

		<header class="entry-header">
			

			<div class="entry-thumbnail"><img src ="http://www.mht.net/wp-content/uploads/2018/06/3-caratteristiche-CRM-GDPR-Sito.png" class="lazyload" data-src="http://www.mht.net/wp-content/uploads/2018/06/3-caratteristiche-CRM-GDPR-Sito.png" alt="3 caratteristiche del CRM per il GDPR"></div>
				<h1 class="entry-title">3 caratteristiche del CRM per il GDPR</h1>
		<div class="inner"><span class="entry-meta"><span><a href="http://www.mht.net/2018/06/" title="View all posts from Giu 2018" rel="bookmark"><time class="entry-date" datetime="2018-06-05T14:25:29+00:00" pubdate>5 giugno 2018</time></a></span><span class="post-author">Redatto da <span class="by-author"><span class="author"><a class="url fn n" href="http://www.mht.net/author/redazione-mht/" title="View all posts by Redazione MHT" rel="author">Redazione MHT</a></span></span></span><span class="entry-categories">in <a href="http://www.mht.net/category/comunicazione/" title="View all posts in Comunicazione">Comunicazione</a> </span></span></div>			</header>
		<!-- .entry-header -->

					<div class="entry-content">
				<p>L’entrata in vigore del 25 maggio scorso della legge sul <strong>GDPR</strong> (General Data Protection Regulation) ha evidenziato l’esigenza di gestire tutti i dati sensibili dei clienti con un <strong>CRM</strong> che possa supportare questa nuova introduzione. <strong>Microsoft Dynamics 365</strong> è perfetto per la gestione della <strong>Data Integrity</strong>, per la <strong>compliance</strong> e la gestione dei dati sensibili dei clienti.</p>
<p>Il <strong>GDPR</strong> prevede che il cittadino, e di conseguenza, il cliente abbia dei diritti:</p>
<ul>
<li>Il diritto di essere informato in merito ai propri dati personali raccolti e al loro utilizzo.</li>
<li>Il diritto di accedere a tutti i dati personali che un&#8217;azienda può avere su di loro.</li>
<li>Il diritto alla rettifica &#8211; Possibilità di correggere dati personali inesatti o incompleti.</li>
<li>Il diritto alla cancellazione &#8211; Deve essere possibile cancellare facilmente e in modo sicuro i propri dati personali su richiesta.</li>
<li>Il diritto di limitare il trattamento &#8211; Gli individui devono essere autorizzati a bloccare il trattamento di determinati dati personali.</li>
<li>Il diritto alla portabilità dei dati &#8211; Gli individui devono poter ottenere e utilizzare i propri dati personali.</li>
<li>Il diritto di opporsi &#8211; Le persone hanno il diritto di rifiutare il marketing diretto e il trattamento dei propri dati personali.</li>
<li>Il diritto di non essere soggetti a decisioni automatizzate &#8211; Gli individui possono richiedere e ricevere un intervento umano piuttosto che affidarsi ad algoritmi per decisioni importanti.</li>
</ul>
<p>A fronte di ciò, ecco 3 requisiti che il <strong>CRM</strong> deve avere, e che <strong>Microsoft Dynamics 365</strong> ha:</p>
<ul>
<li><strong>Consenso al trattamento dei dati</strong></li>
</ul>
<p>E’ importante che il <strong>CRM </strong>abbia un sistema per la registrazione del consenso, che riporti una data e come sia stato ottenuto, e qualsiasi aggiornamento effettuato per consentire le informazioni. Fondamentale è essere in grado di vedere e verificare che il consenso sia stato ottenuto per i singoli contatti nel database.</p>
<ul>
<li><strong>Gestione delle iscrizioni</strong></li>
</ul>
<p>I contatti hanno anche il diritto di modificare o ritirare il loro consenso dopo che è stato dato. Ci deve essere un modo intuitivo per fare ciò e che non richieda loro di contattare il <strong>customer service</strong>.</p>
<p>I messaggi di posta elettronica dovrebbero includere opzioni per annullare l&#8217;iscrizione e / o gestire l’eventuale abbonamento. Ciò dovrebbe portare le persone a un portale in cui possono selezionare / deselezionare il tipo di contenuto di <strong>marketing</strong> che desiderano ricevere. <strong>Microsoft Dynamics 365</strong> possiede l&#8217;annullamento dell&#8217;iscrizione e le preferenze <strong>e-mail</strong> conformi a questa esigenza. I contatti dovrebbero essere in grado di attivare o disattivare diverse forme di comunicazione (<strong>e-mail</strong>, telefono, <strong>SMS</strong>, ecc.) e messaggi di <strong>marketing </strong>specifici, cosa che avviene con la <strong>suite Microsoft</strong>.</p>
<ul>
<li><strong>Funzionalità di gestione dei dati</strong></li>
</ul>
<p>Dopo aver valutato quali dati personali sono presenti nel database, è necessario apportare modifiche per registrare da dove provengono i dati, la base legale per averli e per cosa verranno utilizzati. Invece di apportare queste modifiche a mano con le singole schede di contatto, il<strong> CRM</strong> è in grado di creare regole per aggiornare in massa tutti i record.</p>
<p><strong>GDPR</strong> richiede anche che gli individui abbiano il diritto di richiedere l&#8217;accesso ai propri dati. Il <strong>software CRM</strong> deve disporre di funzionalità che consentano di esportare rapidamente i dati dei contatti quando lo chiedano. D<strong>ynamics 365</strong> è in grado di esportare i dati personali di singole persone in file <strong>CSV</strong> che possono essere inviati su loro richiesta.</p>
<p>Per saperne di più su <strong>Microsoft Dynamics 365</strong> contattaci e seguici sui nostri <strong>social</strong></p>
			</div><!-- .entry-content -->
		
		<footer class="entry-footer">
			<div class="inner"><span class="entry-meta"><span class="entry-tags">Tags: <a href="http://www.mht.net/tag/crm/" rel="tag">crm</a>, <a href="http://www.mht.net/tag/customer-satisfaction/" rel="tag">customer satisfaction</a>, <a href="http://www.mht.net/tag/customer-service/" rel="tag">Customer Service</a>, <a href="http://www.mht.net/tag/digital-transformation/" rel="tag">digital transformation</a>, <a href="http://www.mht.net/tag/enterprise/" rel="tag">enterprise</a>, <a href="http://www.mht.net/tag/erp/" rel="tag">erp</a>, <a href="http://www.mht.net/tag/mht/" rel="tag">mht</a>, <a href="http://www.mht.net/tag/mhteam/" rel="tag">MHTeam</a>, <a href="http://www.mht.net/tag/microsoft-dynamics-365/" rel="tag">Microsoft Dynamics 365</a>, <a href="http://www.mht.net/tag/microsoft-dynamics-crm/" rel="tag">microsoft dynamics crm</a>, <a href="http://www.mht.net/tag/office-365/" rel="tag">Office 365</a>, <a href="http://www.mht.net/tag/online/" rel="tag">Online</a></span></span></div>

        <div class="share-post-wrapper">

	        <div id="social-share" data-directory="http://www.mht.net/wp-content/themes/Embrace">
		        <span><a href="#"><i class="soc-icon soc-twitter"></i></a></span> <span><a href="#"><i class="soc-icon soc-facebook"></i></a></span> <span><a href="#"><i class="soc-icon soc-google"></i></a></span> <span><a href="#"  ><i class="soc-icon soc-pinterest"></i></a></span> <span><a href="#"  ><i class="soc-icon soc-linkedin"></i></a></span> <span><a href="#" ><i class="soc-icon soc-stumbleupon"></i></a></span> <span><a href="#"  ><i class="soc-icon soc-digg"></i></a></span>
	        </div>
            <div class="share-post"><i class="crumicon-share "></i>Share in social networks</div>

        </div>

			</footer>
		<!-- .entry-footer -->
	</div>
	<!-- .entry-body -->
</article><!-- #post -->
						<nav class="nav-single">
            <span class="nav-previous alignleft">
            <a href="http://www.mht.net/3-plus-dei-predictive-analytics-per-le-hr-mht/" rel="prev"><span data-tooltip class="meta-nav has-tip tip-right radius"  title="3 plus dei Predictive Analytics per le HR"><i class="crum-icon crum-arrow-left"></i></span></a>            </span>
            <span class="nav-next alignright">
                        </span>
		</nav><!-- .nav-single -->
	
			
			
			 </section>	    
        
        <aside id="right-sidebar" class="sidebar medium-3 small-12 columns" role="complementary">
            <div id="search-2" class="widget widget_search"><h4 class="widget-title">Cerca</h4>
<form role="search" method="get" id="searchform" action="http://www.mht.net">
	<div class="row collapse">
		<label class="screen-reader-text" for="s">Search for:</label>
		<div class="medium-12 small-12 columns">
			<input type="text" value="" name="s" id="s" placeholder="Inserite un criterio di ricerca" />
			<i class="crumicon-search"></i>
            <input class="search-submit" type="submit" id="searchsubmit" value="Search" />
		</div>

    </div>
<input type='hidden' name='lang' value='it' /></form>


</div>		<div id="social-buttons-widget-2" class="widget widget_social-buttons-widget">		<section class="widget">
			<div class="follow-widget">
									<a href="http://www.twitter.com/MHT_Srl" target="_blank" class="tw">
												<i class="soc-icon soc-twitter"></i>
						<span class="number">773</span>
						<span class="text">followers</span>
					</a>
																		<a href="https://www.facebook.com/MHTSrl" target="_blank" class="fb">
						<i class="soc-icon soc-facebook"></i>
						<span class="number">298</span>
						<span class="text">fans</span>
					</a>
																							</div>

		</section>
		</div>	


    <div id="portfolio-widget-3" class="widget widget_portfolio-widget"><h4 class="widget-title">Case History e Soluzioni</h4><div class="carousel-item grid-item">
<div class="entry-thumb no-radius no-margin">

	<img src = "http://www.mht.net/wp-content/uploads/2015/09/surveycrm-480x420_c.jpg" alt= "Survey.CRM" />
	<div class="overlay"></div>

    <div class="links">

        <a href="http://www.mht.net/portfolio/survey-crm/" class="link"><i class="crumicon-forward"></i></a>

    </div>
</div>
<div class="item-grid-title">
    <h5 class="entry-title">
        <a href="http://www.mht.net/portfolio/survey-crm/" title="Survey.CRM" rel="bookmark">Survey.CRM</a>
    </h5>
    <div class="categories"><a href="http://www.mht.net/-category/crm/" rel="tag">CRM</a></div></div></div></div><div id="crum_widget_tabs-2" class="widget widget_crum_widget_tabs"><h4 class="widget-title">Ultimi articoli</h4>
		<dl class="tabs radius" data-tab>
			
				<dd class="active"><a href="#recent-p-tab"> <i class="crum-icon crum-clip"></i> <span>Recenti</span></a></dd>
				<dd><a href="#popular-p-tab"> <i class="crum-icon crum-heart"></i> <span>Popolari</span></a></dd>
					</dl>

		<div class="tabs-content">
			<div id="popular-p-tab" class="content">
				
	<article id="post-4244" class="small-format mini-news clearfix">
        <div class="entry-body">

                <div class="entry-thumb">

					<img src = "http://www.mht.net/wp-content/uploads/2015/04/B2B-mobile-marketing-70x70_c.jpg" alt= "Come gestire la Business Intelligence su Mobile" />					<div class="overlay"></div>
					<div class="links">
						<a href="http://www.mht.net/business-intelligence-mobile/"><i class="crumicon-forward"></i></a>
					</div>

                </div>

            <h6 class="entry-title"><a href="http://www.mht.net/business-intelligence-mobile/" title="Come gestire la Business Intelligence su Mobile">Come gestire la Business Intelligence su Mobile</a></h6>

            <div class="entry-content">
                <p>Microsoft è una delle prime BIG Company ad aver creduto… </p>
            </div>
            
		</div><!-- .entry-body -->
	</article><!-- #post -->
	<article id="post-4990" class="small-format mini-news clearfix">
        <div class="entry-body">

                <div class="entry-thumb">

					<img src = "http://www.mht.net/wp-content/uploads/2015/06/cov2-70x70_c.jpg" alt= "Come migliorare la produttività del team di vendite con Microsoft Dynamics CRM e LinkedIn" />					<div class="overlay"></div>
					<div class="links">
						<a href="http://www.mht.net/microsoft-dynamics-crm-linkedin/"><i class="crumicon-forward"></i></a>
					</div>

                </div>

            <h6 class="entry-title"><a href="http://www.mht.net/microsoft-dynamics-crm-linkedin/" title="Come migliorare la produttività del team di vendite con Microsoft Dynamics CRM e LinkedIn">Come migliorare la produttività del team di vendite con Microsoft Dynamics CRM e LinkedIn</a></h6>

            <div class="entry-content">
                <p>Porte aperte per LinkedIn in casa Dynamics. L’integrazione tra Microsoft… </p>
            </div>
            
		</div><!-- .entry-body -->
	</article><!-- #post -->
	<article id="post-6970" class="small-format mini-news clearfix">
        <div class="entry-body">

                <div class="entry-thumb">

					<img src = "http://www.mht.net/wp-content/uploads/2016/02/DYNTECH_SITO-70x70_c.png" alt= "Microsoft Technical Conference 2016: il nuovo Dynamics AX e le altre novità da Seattle" />					<div class="overlay"></div>
					<div class="links">
						<a href="http://www.mht.net/microsoft-technical-conference-2016-il-nuovo-dynamics-ax-e-le-altre-novita-da-seattle/"><i class="crumicon-forward"></i></a>
					</div>

                </div>

            <h6 class="entry-title"><a href="http://www.mht.net/microsoft-technical-conference-2016-il-nuovo-dynamics-ax-e-le-altre-novita-da-seattle/" title="Microsoft Technical Conference 2016: il nuovo Dynamics AX e le altre novità da Seattle">Microsoft Technical Conference 2016: il nuovo Dynamics AX e le altre novità da Seattle</a></h6>

            <div class="entry-content">
                <p>Alla Microsoft Technical Conference di Seattle stiamo vivendo un’immersione in… </p>
            </div>
            
		</div><!-- .entry-body -->
	</article><!-- #post -->
	<article id="post-12602" class="small-format mini-news clearfix">
        <div class="entry-body">

                <div class="entry-thumb">

					<img src = "http://www.mht.net/wp-content/uploads/2017/06/Discrete-Manufacturing-SITO-70x70_c.png" alt= "Discrete Manufacturing: i componenti digital che migliorano la produzione" />					<div class="overlay"></div>
					<div class="links">
						<a href="http://www.mht.net/discrete-manufacturing-i-componenti-digital-che-migliorano-la-produzione-supply-chain/"><i class="crumicon-forward"></i></a>
					</div>

                </div>

            <h6 class="entry-title"><a href="http://www.mht.net/discrete-manufacturing-i-componenti-digital-che-migliorano-la-produzione-supply-chain/" title="Discrete Manufacturing: i componenti digital che migliorano la produzione">Discrete Manufacturing: i componenti digital che migliorano la produzione</a></h6>

            <div class="entry-content">
                <p>Nel settore Manufacturing, in particolar modo nel Discrete, è necessario… </p>
            </div>
            
		</div><!-- .entry-body -->
	</article><!-- #post -->			</div>
			<div id="recent-p-tab" class="content active">
				
	<article id="post-14532" class="small-format mini-news clearfix">
        <div class="entry-body">

                <div class="entry-thumb">

					<img src = "http://www.mht.net/wp-content/uploads/2018/06/3-caratteristiche-CRM-GDPR-Sito-70x70_c.png" alt= "3 caratteristiche del CRM per il GDPR" />					<div class="overlay"></div>
					<div class="links">
						<a href="http://www.mht.net/3-caratteristiche-del-crm-per-il-gdpr-mht/"><i class="crumicon-forward"></i></a>
					</div>

                </div>

            <h6 class="entry-title"><a href="http://www.mht.net/3-caratteristiche-del-crm-per-il-gdpr-mht/" title="3 caratteristiche del CRM per il GDPR">3 caratteristiche del CRM per il GDPR</a></h6>

            <div class="entry-content">
                <p>L’entrata in vigore del 25 maggio scorso della legge sul… </p>
            </div>
            
		</div><!-- .entry-body -->
	</article><!-- #post -->
	<article id="post-14527" class="small-format mini-news clearfix">
        <div class="entry-body">

                <div class="entry-thumb">

					<img src = "http://www.mht.net/wp-content/uploads/2018/06/3-plus-predictive-per-le-HR-Sito-70x70_c.png" alt= "3 plus dei Predictive Analytics per le HR" />					<div class="overlay"></div>
					<div class="links">
						<a href="http://www.mht.net/3-plus-dei-predictive-analytics-per-le-hr-mht/"><i class="crumicon-forward"></i></a>
					</div>

                </div>

            <h6 class="entry-title"><a href="http://www.mht.net/3-plus-dei-predictive-analytics-per-le-hr-mht/" title="3 plus dei Predictive Analytics per le HR">3 plus dei Predictive Analytics per le HR</a></h6>

            <div class="entry-content">
                <p>La digital transformation è ormai trasversale e permea tutti i… </p>
            </div>
            
		</div><!-- .entry-body -->
	</article><!-- #post -->
	<article id="post-14522" class="small-format mini-news clearfix">
        <div class="entry-body">

                <div class="entry-thumb">

					<img src = "http://www.mht.net/wp-content/uploads/2018/05/4-TIP-DI-DIGITAL-TEAM-MANAGEMENT-Sito-70x70_c.png" alt= "4 tip di digital team management" />					<div class="overlay"></div>
					<div class="links">
						<a href="http://www.mht.net/4-tip-di-digital-team-management-mht/"><i class="crumicon-forward"></i></a>
					</div>

                </div>

            <h6 class="entry-title"><a href="http://www.mht.net/4-tip-di-digital-team-management-mht/" title="4 tip di digital team management">4 tip di digital team management</a></h6>

            <div class="entry-content">
                <p>Il modo di lavorare, oggigiorno, ha subito una radicale rivoluzione:… </p>
            </div>
            
		</div><!-- .entry-body -->
	</article><!-- #post -->
	<article id="post-14482" class="small-format mini-news clearfix">
        <div class="entry-body">

                <div class="entry-thumb">

					<img src = "http://www.mht.net/wp-content/uploads/2018/05/Industry-e-Manufacturing-4.0-SIto-70x70_c.png" alt= "Industry e Manufacturing 4.0" />					<div class="overlay"></div>
					<div class="links">
						<a href="http://www.mht.net/industry-e-manufacturing-4-0-mht/"><i class="crumicon-forward"></i></a>
					</div>

                </div>

            <h6 class="entry-title"><a href="http://www.mht.net/industry-e-manufacturing-4-0-mht/" title="Industry e Manufacturing 4.0">Industry e Manufacturing 4.0</a></h6>

            <div class="entry-content">
                <p>Il processo della Quarta Rivoluzione Industriale ha dato vita allo… </p>
            </div>
            
		</div><!-- .entry-body -->
	</article><!-- #post -->			</div>
		</div>


        </div>        </aside><!-- #sidebar-2 -->
        
    
		</div>
		<!-- #content -->

		
	</div><!-- #primary -->

</div><!-- #main -->
</div><!-- #page -->
                
        <footer id="footer" class="site-footer" role="contentinfo">
        
        	 <div class="container">
			 	<div class="row">
			 		<div class="sidebar large-8  small-8 columns">
			 		<p class="footer-copy"><span class="title">MHT S.r.l.</span><br/>
				 		MHT &egrave; una societ&agrave; del gruppo
				 		<a href=""><img style="padding-left:10px;padding-bottom:13px;" src="http://www.mht.net/wp-content/uploads/2017/02/logo_engineering_footer.png" alt="logo-enginering" /></a><br/>
				 		Reg. Imp. c/o C.C.I.A.A. di Treviso - C.F. e P. Iva 03305220265
			 		</p>	
        			</div>
				<div class="sidebar large-4  small-4 columns">
					<img style="width: 60%;float: right;"src="http://www.mht.net/wp-content/uploads/2017/02/logo_microsoft_partner_.jpg" alt="logo_microsoft_partners" />
        		</div>
    			</div>
			</div>
  
        </footer><!-- #footer -->
        
        


<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-90161036-1', 'auto');
  ga('send', 'pageview');

</script><script>                    jQuery(document).ready(function(){

});                </script>		<script type="text/javascript">
		/*<![CDATA[*/
		var gmapstyles = 'default';
		/* ]]> */
		</script>		
		<script>jQuery(document).ready(function(){jQuery(".kiwi-logo-carousel-default").bxSlider({mode:"horizontal",speed:500,slideMargin:10,infiniteLoop:true,hideControlOnEnd:false,captions:false,ticker:false,tickerHover:false,adaptiveHeight:false,responsive:true,pager:false,controls:true,autoControls:false,minSlides:1,maxSlides:13,moveSlides:1,slideWidth:200,auto:true,pause:4000,useCSS:false});jQuery(".kiwi-logo-carousel-client").bxSlider({mode:"horizontal",speed:500,slideMargin:0,infiniteLoop:true,hideControlOnEnd:false,captions:false,ticker:false,tickerHover:false,adaptiveHeight:false,responsive:true,pager:false,controls:true,autoControls:false,minSlides:1,maxSlides:4,moveSlides:1,slideWidth:250,auto:true,pause:4000,useCSS:false});});</script><div class='evo_lightboxes'>					<div class='evo_lightbox eventcard eventon_events_list' id=''>
						<div class="evo_content_in">													
							<div class="evo_content_inin">
								<div class="evo_lightbox_content">
									<a class='evolbclose '>X</a>
									<div class='evo_lightbox_body eventon_list_event evo_pop_body evcal_eventcard'></div>
								</div>
							</div>							
						</div>
					</div>
					</div>
<div class="wpml-ls-statics-footer wpml-ls wpml-ls-legacy-list-horizontal">
	<ul><li class="wpml-ls-slot-footer wpml-ls-item wpml-ls-item-it wpml-ls-current-language wpml-ls-first-item wpml-ls-item-legacy-list-horizontal">
				<a href="http://www.mht.net/3-caratteristiche-del-crm-per-il-gdpr-mht/"><img class="wpml-ls-flag" src="http://www.mht.net/wp-content/plugins/sitepress-multilingual-cms/res/flags/it.png" alt="it" title="Italiano"><span class="wpml-ls-native">Italiano</span></a>
			</li><li class="wpml-ls-slot-footer wpml-ls-item wpml-ls-item-en wpml-ls-item-legacy-list-horizontal">
				<a href="http://www.mht.net/?lang=en"><img class="wpml-ls-flag" src="http://www.mht.net/wp-content/plugins/sitepress-multilingual-cms/res/flags/en.png" alt="en" title="English"><span class="wpml-ls-display">Inglese</span></a>
			</li><li class="wpml-ls-slot-footer wpml-ls-item wpml-ls-item-sr wpml-ls-last-item wpml-ls-item-legacy-list-horizontal">
				<a href="http://www.mht.net/?lang=sr"><img class="wpml-ls-flag" src="http://www.mht.net/wp-content/plugins/sitepress-multilingual-cms/res/flags/sr.png" alt="sr" title="српски"><span class="wpml-ls-display">Serbo</span></a>
			</li></ul>
</div><script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"http:\/\/www.mht.net\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"recaptcha":{"messages":{"empty":"Per favore dimostra che non sei un robot."}}};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.mht.net/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=4.9'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var mejsL10n = {"language":"it-IT","strings":{"Close":"Chiudi","Fullscreen":"Schermo intero","Turn off Fullscreen":"Disattiva lo schermo intero","Go Fullscreen":"Vai a tutto schermo","Download File":"Scarica il file","Download Video":"Scarica il video","Play":"Play","Pause":"Pausa","Captions\/Subtitles":"Didascalie\/Sottotitoli","None":"None","Time Slider":"Time Slider","Skip back %1 seconds":"Vai indietro di %1 secondi","Video Player":"Video Player","Audio Player":"Audio Player","Volume Slider":"Cursore del volume","Mute Toggle":"Cambia il muto","Unmute":"Togli il muto","Mute":"Muto","Use Up\/Down Arrow keys to increase or decrease volume.":"Usa i tasti freccia su\/gi\u00f9 per aumentare o diminuire il volume.","Use Left\/Right Arrow keys to advance one second, Up\/Down arrows to advance ten seconds.":"Usa i tasti freccia sinistra\/destra per avanzare di un secondo, su\/gi\u00f9 per avanzare di 10 secondi."}};
var _wpmejsSettings = {"pluginPath":"\/wp-includes\/js\/mediaelement\/"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.mht.net/wp-includes/js/mediaelement/mediaelement-and-player.min.js?ver=2.22.0'></script>
<script type='text/javascript' src='http://www.mht.net/wp-includes/js/mediaelement/wp-mediaelement.min.js?ver=4.7.2'></script>
<script type='text/javascript' src='http://www.mht.net/wp-content/themes/Embrace/library/js/foundation.min.js?ver=4.7.2'></script>
<script type='text/javascript' src='http://www.mht.net/wp-content/themes/Embrace/library/js/reactor.js?ver=4.7.2'></script>
<script type='text/javascript' src='http://www.mht.net/wp-content/themes/Embrace/library/js/slick.min.js?ver=4.7.2'></script>
<script type='text/javascript' src='http://www.mht.net/wp-content/themes/Embrace/library/js/jquery_cookie.min.js?ver=4.7.2'></script>
<script type='text/javascript' src='http://www.mht.net/wp-content/themes/Embrace/library/js/jquery.magnific-popup.min.js?ver=4.7.2'></script>
<script type='text/javascript' src='http://www.mht.net/wp-content/themes/Embrace/library/js/animation.min.js?ver=4.7.2'></script>
<script type='text/javascript' src='http://www.mht.net/wp-content/themes/Embrace/library/js/lazysizes.min.js?ver=4.7.2'></script>
<script type='text/javascript' src='http://www.mht.net/wp-content/themes/Embrace/library/js/isotope.min.js?ver=4.7.2'></script>
<script type='text/javascript' src='http://www.mht.net/wp-content/themes/Embrace/library/js/jquery.sharrre.min.js?ver=4.7.2'></script>
<script type='text/javascript' src='http://www.mht.net/wp-content/themes/Embrace/library/inc/crum-vc-ultimate/assets/js/ultimate_bg.js?ver=1.0'></script>
<script type='text/javascript' src='http://www.mht.net/wp-content/themes/Embrace/library/inc/crum-vc-ultimate/assets/js/jquery.appear.js?ver=1.5'></script>
<script type='text/javascript' src='http://www.mht.net/wp-content/themes/Embrace/library/inc/crum-vc-ultimate/assets/js/custom.js?ver=1.5'></script>
<script type='text/javascript' src='http://www.mht.net/wp-includes/js/wp-embed.min.js?ver=4.7.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var icl_vars = {"current_language":"it","icl_home":"http:\/\/www.mht.net","ajax_url":"http:\/\/www.mht.net\/wp-admin\/admin-ajax.php","url_type":"3"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.mht.net/wp-content/plugins/sitepress-multilingual-cms/res/js/sitepress.js?ver=4.7.2'></script>
<script type='text/javascript' src='http://www.mht.net/wp-content/plugins/kiwi-logo-carousel/third-party/jquery.bxslider/jquery.bxslider.js?ver=4.7.2'></script>
<!-- 196 queries in 1.000 seconds, using 86.44MB memory -->
			<div id="cookie-notice" role="banner" class="cn-bottom" style="color: #fff; background-color: #000;"><div class="cookie-notice-container"><span id="cn-notice-text">Utilizziamo i cookie per essere sicuri che tu possa avere la migliore esperienza sul nostro sito.</span><a href="#" id="cn-accept-cookie" data-cookie-set="accept" class="cn-set-cookie button">Ok</a>
				</div>
			</div></body>
</html>