
<!DOCTYPE html>
<!--[if lt IE 7]><html lang="it-IT" class="no-js lt-ie9 lt-ie8 lt-ie7"><![endif]-->
<!--[if ( IE 7 )&!( IEMobile )]><html lang="it-IT" class="no-js lt-ie9 lt-ie8"><![endif]-->
<!--[if ( IE 8 )&!( IEMobile )]><html lang="it-IT" class="no-js lt-ie9"><![endif]-->
<!--[if ( IE 9 )]><html lang="it-IT" class="ie"><![endif]-->

<head>
	<link rel="icon" type="image/x-icon" href="http://www.mht.net/wp-content/uploads/2014/10/favicon.png">        <link rel="alternate" hreflang="it" href="http://www.mht.net/microsoft-dynamics-365-for-customer-service-mht/" />
	<meta charset="UTF-8"/>
	<title>Microsoft Dynamics 365 for Customer Service | MHT</title>

	<!-- google chrome frame for ie -->
	<meta http-equiv="X-UA-Compatible" content="IE=edge">
	<!--[if lte IE 9]>
	<script src="http://css3-mediaqueries-js.googlecode.com/svn/trunk/css3-mediaqueries.js"></script>
	<![endif]-->

	<!--[if lte IE 8]>
	<script src="http://www.mht.net/wp-content/themes/Embrace/library/js/rem.min.js" type="text/javascript"></script>
	<script src="http://html5shim.googlecode.com/svn/trunk/html5.js"></script>
	<![endif]-->
	
	<!-- mobile meta -->
	<meta name="HandheldFriendly" content="True">
	<meta name="MobileOptimized" content="320">
			<meta name="viewport" content="width=device-width, initial-scale=1.0"/>
	
		<link rel="shortcut icon" href="http://www.mht.net/wp-content/themes/Embrace/favicon.ico">
	<link rel="pingback" href="http://www.mht.net/xmlrpc.php">



<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="MHT &raquo; Feed" href="http://www.mht.net/feed/" />
<link rel="alternate" type="application/rss+xml" title="MHT &raquo; Feed dei commenti" href="http://www.mht.net/comments/feed/" />
<meta property="og:title" content="Microsoft Dynamics 365 for Customer Service"/><meta property="og:type" content="article"/><meta property="og:url" content="http://www.mht.net/microsoft-dynamics-365-for-customer-service-mht/"/><meta property="og:image" content="http://www.mht.net/wp-content/uploads/2018/04/MSDYN365-for-CustServ-Sito-1200x352.png"/>
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.mht.net\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.7.2"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='bxslider-css-css'  href='http://www.mht.net/wp-content/plugins/kiwi-logo-carousel/third-party/jquery.bxslider/jquery.bxslider.css?ver=4.7.2' type='text/css' media='' />
<link rel='stylesheet' id='kiwi-logo-carousel-styles-css'  href='http://www.mht.net/wp-content/plugins/kiwi-logo-carousel/custom-styles.css?ver=4.7.2' type='text/css' media='' />
<link rel='stylesheet' id='foundation-css'  href='http://www.mht.net/wp-content/themes/Embrace/library/css/foundation.css?ver=4.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='app-css'  href='http://www.mht.net/wp-content/themes/Embrace/library/css/style.css?ver=4.7.2' type='text/css' media='all' />
<style id='app-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='app-vc-css'  href='http://www.mht.net/wp-content/themes/Embrace/library/css/style-vc.css?ver=4.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='source-sans-pro-css'  href='//fonts.googleapis.com/css?family=Source+Sans+Pro%3A300%2C400%2C700%2C300italic%2C400italic&#038;subset=latin%2Clatin-ext&#038;ver=4.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='museo-font-css'  href='http://www.mht.net/wp-content/themes/Embrace/library/fonts/museo-font.css?ver=4.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='magnificPopup-css'  href='http://www.mht.net/wp-content/themes/Embrace/library/css/magnific-popup.css?ver=4.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='style-css'  href='http://www.mht.net/wp-content/themes/embrace-child/style.css?ver=4.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='popup-maker-site-css'  href='http://www.mht.net/wp-content/plugins/popup-maker/assets/css/site.min.css?ver=1.6.6' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='http://www.mht.net/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=4.9' type='text/css' media='all' />
<link rel='stylesheet' id='cookie-notice-front-css'  href='http://www.mht.net/wp-content/plugins/cookie-notice/css/front.css?ver=4.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='wpml-legacy-horizontal-list-0-css'  href='http://www.mht.net/wp-content/plugins/sitepress-multilingual-cms/templates/language-switchers/legacy-list-horizontal/style.css?ver=1' type='text/css' media='all' />
<link rel='stylesheet' id='wpml-menu-item-0-css'  href='http://www.mht.net/wp-content/plugins/sitepress-multilingual-cms/templates/language-switchers/menu-item/style.css?ver=1' type='text/css' media='all' />
<link rel='stylesheet' id='crumina-page-slider-frontend-css'  href='http://www.mht.net/wp-content/plugins/crumina-slider-embrace/assets/css/frontend/frontend.css?ver=1.0' type='text/css' media='all' />
<style id='crumina-page-slider-frontend-inline-css' type='text/css'>
#crumina-page-slider-71 .crumina_slider.embrace .text-desc, .crumina_slider.embrace .text-desc a {color:#fff;}#crumina-page-slider-71 .crumina_slider.embrace .more-button {color:#fff; border-color:#fff;}#crumina-page-slider-71 .crumina_slider.embrace  .active .cr-sl-item:hover .bg {background-color:#000;opacity:0.8;}
</style>
<link rel='stylesheet' id='mediaelement-css'  href='http://www.mht.net/wp-includes/js/mediaelement/mediaelementplayer.min.css?ver=2.22.0' type='text/css' media='all' />
<link rel='stylesheet' id='wp-mediaelement-css'  href='http://www.mht.net/wp-includes/js/mediaelement/wp-mediaelement.min.css?ver=4.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='wpml-cms-nav-css-css'  href='http://www.mht.net/wp-content/plugins/wpml-cms-nav/res/css/navigation.css?ver=1.4.19' type='text/css' media='all' />
<link rel='stylesheet' id='cms-navigation-style-base-css'  href='http://www.mht.net/wp-content/plugins/wpml-cms-nav/res/css/cms-navigation-base.css?ver=1.4.19' type='text/css' media='screen' />
<link rel='stylesheet' id='cms-navigation-style-css'  href='http://www.mht.net/wp-content/plugins/wpml-cms-nav/res/css/cms-navigation.css?ver=1.4.19' type='text/css' media='screen' />
<link rel='stylesheet' id='evcal_google_fonts-css'  href='//fonts.googleapis.com/css?family=Oswald%3A400%2C300%7COpen+Sans%3A400%2C400i%2C300&#038;ver=4.7.2' type='text/css' media='screen' />
<link rel='stylesheet' id='evcal_cal_default-css'  href='//www.mht.net/wp-content/plugins/eventON/assets/css/eventon_styles.css?ver=2.4.10' type='text/css' media='all' />
<link rel='stylesheet' id='evo_font_icons-css'  href='//www.mht.net/wp-content/plugins/eventON/assets/fonts/font-awesome.css?ver=2.4.10' type='text/css' media='all' />
<link rel='stylesheet' id='eventon_dynamic_styles-css'  href='//www.mht.net/wp-content/plugins/eventON/assets/css/eventon_dynamic_styles.css?ver=4.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='crumina-font-embrace-css'  href='http://www.mht.net/wp-content/uploads/embrace_fonts/embrace/embrace.css?ver=4.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='crumina-font-picons-css'  href='http://www.mht.net/wp-content/uploads/embrace_fonts/picons/picons.css?ver=4.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='ms-main-css'  href='http://www.mht.net/wp-content/plugins/masterslider/public/assets/css/masterslider.main.css?ver=3.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='ms-custom-css'  href='http://www.mht.net/wp-content/uploads/masterslider/custom.css?ver=11' type='text/css' media='all' />
<link rel='stylesheet' id='responsive-css'  href='http://www.mht.net/wp-content/themes/Embrace/library/css/responsive.css?ver=4.7.2' type='text/css' media='all' />
<script type='text/javascript' src='http://www.mht.net/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.mht.net/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var cnArgs = {"ajaxurl":"http:\/\/www.mht.net\/wp-admin\/admin-ajax.php","hideEffect":"fade","onScroll":"no","onScrollOffset":"100","cookieName":"cookie_notice_accepted","cookieValue":"TRUE","cookieTime":"2592000","cookiePath":"\/","cookieDomain":"","redirection":"","cache":""};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.mht.net/wp-content/plugins/cookie-notice/js/front.js?ver=1.2.39'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var cruminal10n = {"name":"Crumina Page Slider"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.mht.net/wp-content/plugins/crumina-slider-embrace/assets/js/frontend/frontend.js?ver=1.0'></script>
<script type='text/javascript' src='http://www.mht.net/wp-content/themes/Embrace/library/js/vendor/custom.modernizr.js?ver=4.7.2'></script>
<link rel='https://api.w.org/' href='http://www.mht.net/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.mht.net/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.mht.net/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='4 plus di Microsoft Dynamics 365 for Sales' href='http://www.mht.net/4-plus-di-microsoft-dynamics-365-for-sales-mht/' />

<link rel="canonical" href="http://www.mht.net/microsoft-dynamics-365-for-customer-service-mht/" />
<link rel='shortlink' href='http://www.mht.net/?p=14345' />
<link rel="alternate" type="application/json+oembed" href="http://www.mht.net/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.mht.net%2Fmicrosoft-dynamics-365-for-customer-service-mht%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.mht.net/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.mht.net%2Fmicrosoft-dynamics-365-for-customer-service-mht%2F&#038;format=xml" />
<script>var ms_grabbing_curosr='http://www.mht.net/wp-content/plugins/masterslider/public/assets/css/common/grabbing.cur',ms_grab_curosr='http://www.mht.net/wp-content/plugins/masterslider/public/assets/css/common/grab.cur';</script>
<meta name="generator" content="MasterSlider 3.1.1 - Responsive Touch Image Slider" />
<meta name="generator" content="WPML ver:3.6.3 stt:1,27,50;" />


<!-- EventON Version -->
<meta name="generator" content="EventON 2.4.10" />

<meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="http://www.mht.net/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><style type="text/css" title="dynamic-css" class="options-output">#header, #header.fixed .header-inside{background:rgba(0,0,0,0.6);}#header{color:#ffffff;}body, p{line-height:20px;font-size:14px;}</style><noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript>	<style id="pum-styles" type="text/css" media="all">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</style>    <meta name="google-site-verification" content="WtFOZ3dk3OjcS2o1rSbnpjIHrxp66D4I9Zsk1Nq8kmY" />
    
    <link href="https://fonts.googleapis.com/icon?family=Material+Icons"
      rel="stylesheet">
    
    <!--DIsallow specif post and page-->  
      

</head>
<body class="post-template-default single single-post postid-14345 single-format-standard _masterslider _msp_version_3.1.1 header-style-4 fixed-header wpb-js-composer js-comp-ver-5.0.1 vc_responsive">

	
	<div id="main-wrapper" class="hfeed site ">

        
		
        <div id="top-header">
            <header id="header" class="site-header  smooth-animation" role="banner" style="">
                <div class="header-inside">
                    <div class="row ">

                        <div class="logo  large-2 medium-2 small-12 columns">					<a href="http://www.mht.net/"
			   title="MHT" rel="home">

				<img data-interchange='[http://www.mht.net/wp-content/uploads/2014/11/mht_logo1.png, (default)], [http://www.mht.net/wp-content/uploads/2014/11/mht_logo1.png, (retina)]'
				     alt="" class="hideie">
				<img src="http://www.mht.net/wp-content/uploads/2014/11/mht_logo1.png" alt="" class="ie">
				<noscript>
					<img src='http://www.mht.net/wp-content/uploads/2014/11/mht_logo1.png'
					     alt='MHT'>
				</noscript>
			</a>
		</div>
		<div class="main-nav large-10 medium-10 small-12 columns smooth-animation">
			<nav id="menu" data-name="MENU" role="navigation">

				<ul class="menu-additional-navigation"><li class="has-form search-form"><a href="#"><i class="crumicon-search"></i></a><form role="search" method="get" id="menu-searchform" action="http://www.mht.net"><div class="row collapse"><div class="large-12 small-12 columns"><input type="text" value="" name="s" id="s" placeholder="Search" /><input class="button prefix hide" type="submit" id="searchsubmit" value="" /><a class="close" href="#"><i class="crum-icon crum-close"></i></a></div></div></form></li></ul>				<ul id="menu-top-menu" class="menu-primary-navigation"><li id="nav-menu-item-11194" class="nav-item menu-item-depth-0 "><a href="http://www.mht.net/" class="menu-link main-menu-link"><span class="name"> Home</span><span class="desc"> </span></a></li>
<li id="nav-menu-item-11195" class="nav-item menu-item-depth-0 has-submenu"><a href="#" class="menu-link main-menu-link"><span class="name"> Azienda</span><span class="desc"> </span></a>
<ul class="menu-depth-1 dropdown  custom-bg-color "  style="background-color:; " >
	<li id="nav-menu-item-11196" class="sub-nav-item menu-item-depth-1 "><a href="http://www.mht.net/team-mht/" class="menu-link sub-menu-link"><span class="name"> Chi Siamo</span><span class="desc"> </span></a></li>
	<li id="nav-menu-item-11197" class="sub-nav-item menu-item-depth-1 "><a href="http://www.mht.net/engineering/" class="menu-link sub-menu-link"><span class="name"> Engineering</span><span class="desc"> </span></a></li>
	<li id="nav-menu-item-12178" class="sub-nav-item menu-item-depth-1 "><a href="http://www.mht.net/partnership-microsoft/" class="menu-link sub-menu-link"><span class="name"> Partnership Microsoft</span><span class="desc"> </span></a></li>
</ul>
</li>
<li id="nav-menu-item-11619" class="nav-item menu-item-depth-0 has-submenu"><a href="#" class="menu-link main-menu-link"><span class="name"> Offerta</span><span class="desc"> </span></a>
<ul class="menu-depth-1 dropdown  custom-bg-color "  style="background-color:; " >
	<li id="nav-menu-item-11198" class="sub-nav-item menu-item-depth-1 "><a href="http://www.mht.net/soluzioni-microsoft/" class="menu-link sub-menu-link"><span class="name"> Soluzioni Microsoft</span><span class="desc"> </span></a></li>
	<li id="nav-menu-item-12189" class="sub-nav-item menu-item-depth-1 "><a href="http://www.mht.net/verticali-mht/" class="menu-link sub-menu-link"><span class="name"> Verticali MHT</span><span class="desc"> </span></a></li>
	<li id="nav-menu-item-12190" class="sub-nav-item menu-item-depth-1 "><a href="http://www.mht.net/add-on-mht/" class="menu-link sub-menu-link"><span class="name"> Add-on MHT</span><span class="desc"> </span></a></li>
</ul>
</li>
<li id="nav-menu-item-11201" class="nav-item menu-item-depth-0 "><a href="http://www.mht.net/case-history/" class="menu-link main-menu-link"><span class="name"> Case History</span><span class="desc"> </span></a></li>
<li id="nav-menu-item-11620" class="nav-item menu-item-depth-0 has-submenu"><a href="#" class="menu-link main-menu-link"><span class="name"> News</span><span class="desc"> </span></a>
<ul class="menu-depth-1 dropdown  custom-bg-color "  style="background-color:; " >
	<li id="nav-menu-item-11202" class="sub-nav-item menu-item-depth-1 "><a href="http://www.mht.net/comunicazione/" class="menu-link sub-menu-link"><span class="name"> Comunicazione</span><span class="desc"> </span></a></li>
	<li id="nav-menu-item-11854" class="sub-nav-item menu-item-depth-1 "><a href="http://www.mht.net/eventi/" class="menu-link sub-menu-link"><span class="name"> Eventi</span><span class="desc"> </span></a></li>
</ul>
</li>
<li id="nav-menu-item-11861" class="nav-item menu-item-depth-0 has-submenu"><a href="#" class="menu-link main-menu-link"><span class="name"> Opportunità</span><span class="desc"> </span></a>
<ul class="menu-depth-1 dropdown  custom-bg-color "  style="background-color:; " >
	<li id="nav-menu-item-11631" class="sub-nav-item menu-item-depth-1 "><a href="http://www.mht.net/lavora-con-noi/" class="menu-link sub-menu-link"><span class="name"> Lavoro</span><span class="desc"> </span></a></li>
	<li id="nav-menu-item-11639" class="sub-nav-item menu-item-depth-1 "><a href="http://www.mht.net/microsoft-dynamics-academy/" class="menu-link sub-menu-link"><span class="name"> Academy</span><span class="desc"> </span></a></li>
</ul>
</li>
<li id="nav-menu-item-11203" class="nav-item menu-item-depth-0 "><a href="http://www.mht.net/contatti-mht-sedi/" class="menu-link main-menu-link"><span class="name"> Contatti</span><span class="desc"> </span></a></li>
<li id="nav-menu-item-wpml-ls-374-it" class="nav-item menu-item-depth-0 has-submenu"><a title="Italiano" href="http://www.mht.net/microsoft-dynamics-365-for-customer-service-mht/" class="menu-link main-menu-link"><span class="name"> <img class="wpml-ls-flag" src="http://www.mht.net/wp-content/plugins/sitepress-multilingual-cms/res/flags/it.png" alt="it" title="Italiano"><span class="wpml-ls-display">Italiano</span></span><span class="desc"> </span></a>
<ul class="menu-depth-1 dropdown "  style="" >
	<li id="nav-menu-item-wpml-ls-374-en" class="sub-nav-item menu-item-depth-1 "><a title="Inglese" href="http://www.mht.net/?lang=en" class="menu-link sub-menu-link"><span class="name"> <img class="wpml-ls-flag" src="http://www.mht.net/wp-content/plugins/sitepress-multilingual-cms/res/flags/en.png" alt="en" title="English"><span class="wpml-ls-display">Inglese</span></span><span class="desc"> </span></a></li>
	<li id="nav-menu-item-wpml-ls-374-sr" class="sub-nav-item menu-item-depth-1 "><a title="Serbo" href="http://www.mht.net/?lang=sr" class="menu-link sub-menu-link"><span class="name"> <img class="wpml-ls-flag" src="http://www.mht.net/wp-content/plugins/sitepress-multilingual-cms/res/flags/sr.png" alt="sr" title="српски"><span class="wpml-ls-display">Serbo</span></span><span class="desc"> </span></a></li>
</ul>
</li>
</ul>			</nav>
		</div><!-- .main-nav -->

	                        
                        
                        <div class="social-icons">
					  <ul>
					<li class="facebook" style="background-color: #0009">
					<a href="https://www.facebook.com/MHTSrl?fref=ts" target="_blank">Facebook</a>
					</li>
					
					<li class="linkedin" style="background-color: #0009">
					<a href="https://www.linkedin.com/company/1049580?trk=vsrp_companies_cluster_name&trkInfo=VSRPsearchId%3A415900351415350399735%2CVSRPtargetId%3A1049580%2CVSRPcmpt%3Acompanies_cluster" target="_blank">LinkedIN</a>
					</li>
					
					<li class="twitter" style="background-color: #0009">
					<a href="https://twitter.com/MHT_Srl/" target="_blank">Twitter</a>
					</li>					
					</ul>
					</div>


                    </div>
                    <!-- .row -->
                </div>
                 
            </header>
        </div>
        <!-- #header -->

        
			<div id="stunning-header" style="
			background-color:#d70612;color:#ffffff; background-position:50%;background-repeat:no-repeat;background-size: cover;" class="inherit-color">

				<div class="row">
					<div class="medium-12 small-12 columns">
						<header  style="height: 100px;">
							<div class="st-wrap both">
								<div class="page-title">Comunicazione</div>
								
		<div class="breadcrumb-trail breadcrumbs" itemprop="breadcrumb">
			<span class="trail-browse">Vi trovate in:</span> <span class="trail-begin"><a href="http://www.mht.net" title="MHT">Home</a></span>
			 <span class="sep">/</span> <span class="trail-end">Microsoft Dynamics 365 for Customer Service</span>
		</div>							</div>
						</header>
					</div>
				</div>
			</div>

		
	<div id="primary" class="site-content">

		
		<div id="content" role="main">

			<div class="row"><div class="blog-section sidebar-right"><section id="main-content" class="medium-9 small-12 columns">
			
			
				
				
<article id="post-14345" class="post-14345 post type-post status-publish format-standard has-post-thumbnail hentry category-comunicazione tag-581 tag-business tag-cloud tag-customer-experience tag-customer-satisfaction tag-customer-service tag-digital-transformation tag-mht tag-mhteam tag-microsoft-dynamics-365 tag-online single  init ">

	<div class="entry-body">

		<header class="entry-header">
			

			<div class="entry-thumbnail"><img src ="http://www.mht.net/wp-content/uploads/2018/04/MSDYN365-for-CustServ-Sito.png" class="lazyload" data-src="http://www.mht.net/wp-content/uploads/2018/04/MSDYN365-for-CustServ-Sito.png" alt="Microsoft Dynamics 365 for Customer Service"></div>
				<h1 class="entry-title">Microsoft Dynamics 365 for Customer Service</h1>
		<div class="inner"><span class="entry-meta"><span><a href="http://www.mht.net/2018/04/" title="View all posts from Apr 2018" rel="bookmark"><time class="entry-date" datetime="2018-04-16T13:45:55+00:00" pubdate>16 aprile 2018</time></a></span><span class="post-author">Redatto da <span class="by-author"><span class="author"><a class="url fn n" href="http://www.mht.net/author/redazione-mht/" title="View all posts by Redazione MHT" rel="author">Redazione MHT</a></span></span></span><span class="entry-categories">in <a href="http://www.mht.net/category/comunicazione/" title="View all posts in Comunicazione">Comunicazione</a> </span></span></div>			</header>
		<!-- .entry-header -->

					<div class="entry-content">
				<p><strong>Microsoft Dynamics 365</strong> è la soluzione all in one che con i suoi differenti moduli, può essere il tool di supporto ideale nello sviluppo di ogni tipo di <strong>business.</strong> La gestione del cliente, è il focus principale di molte aziende, e il customer service deve essere responsive, affidabile ed essere in grado di gestire una mole sempre più consistente di dati, e trasformarli in strategie di qualità per l’azienda.</p>
<p><strong>Microsoft Dynamics 365 for customer service</strong> è:</p>
<ul>
<li><strong>Omnicanale:</strong> questo significa poter creare esperienze di supporto semplici, intuitive e veloci. Grazie alla funzionalità di ricerca self service, accesso rapido alla community e integrazione con i social, diviene più semplice e più puntuale indirizzare il cliente all’agente più adatto per le sue esigenze.</li>
<li><strong>Integrato con AI:</strong> grazie all’intelligenza artificiale è possibile automatizzare le procedure di risoluzione dei problemi più semplici tramite bot, così da lasciare gli agenti del servizio assistenza pronti per risolvere problemi di più alto valore. Basati sul framework di intelligenza artificiale più potente del mercato, i bot per il servizio di assistenza sono efficaci, rapidi e sempre disponibili. L’AI è in grado di prevedere i problemi prima che si verifichino, analizzando i dati da device connessi intervenendo per tempo sui primi sintomi di malfunzionamento.</li>
<li><strong>PaaS:</strong> l’ottica è quella di una piattaforma di servizi integrati per sviluppare e gestire il business, ma nel contempo, intuitiva e semplice da utilizzare. Accelera il time-to-market e adatta l&#8217;applicazione alle specifiche esigenze con editor visivi e strumenti senza uso di codice che semplificano la compilazione e la distribuzione di <strong>app Web</strong> e per device mobili. Automatizza i processi tra le applicazioni <strong>Dynamics 365</strong> e i sistemi di terze parti per offrire esperienze di coinvolgimento migliori.</li>
<li><strong>Consulenza:</strong> per ottenere le migliori prestazioni da questo tool, l’expertise di professionisti come MHT potrebbe fare decisamente la differenza. Adattare la soluzione alle esigenze specifiche di un cliente, per essere operativi, costanti e veloci diviene una necessità. Un customer service sviluppato nel migliore dei modi, rafforza la fidelizzazione del cliente, offrendogli un’esperienza unica e completamente custom.</li>
</ul>
<p><strong> </strong></p>
<p>Per saperne di più su <strong>customer service</strong> e <strong>Microsoft Dynamics 365</strong> <a href="http://www.mht.net/contatti-mht-sedi/" target="_blank">contattaci </a>e seguici sui nostri <strong>social</strong></p>
<p>&nbsp;</p>
			</div><!-- .entry-content -->
		
		<footer class="entry-footer">
			<div class="inner"><span class="entry-meta"><span class="entry-tags">Tags: <a href="http://www.mht.net/tag/2018/" rel="tag">2018</a>, <a href="http://www.mht.net/tag/business/" rel="tag">business</a>, <a href="http://www.mht.net/tag/cloud/" rel="tag">cloud</a>, <a href="http://www.mht.net/tag/customer-experience/" rel="tag">customer experience</a>, <a href="http://www.mht.net/tag/customer-satisfaction/" rel="tag">customer satisfaction</a>, <a href="http://www.mht.net/tag/customer-service/" rel="tag">Customer Service</a>, <a href="http://www.mht.net/tag/digital-transformation/" rel="tag">digital transformation</a>, <a href="http://www.mht.net/tag/mht/" rel="tag">mht</a>, <a href="http://www.mht.net/tag/mhteam/" rel="tag">MHTeam</a>, <a href="http://www.mht.net/tag/microsoft-dynamics-365/" rel="tag">Microsoft Dynamics 365</a>, <a href="http://www.mht.net/tag/online/" rel="tag">Online</a></span></span></div>

        <div class="share-post-wrapper">

	        <div id="social-share" data-directory="http://www.mht.net/wp-content/themes/Embrace">
		        <span><a href="#"><i class="soc-icon soc-twitter"></i></a></span> <span><a href="#"><i class="soc-icon soc-facebook"></i></a></span> <span><a href="#"><i class="soc-icon soc-google"></i></a></span> <span><a href="#"  ><i class="soc-icon soc-pinterest"></i></a></span> <span><a href="#"  ><i class="soc-icon soc-linkedin"></i></a></span> <span><a href="#" ><i class="soc-icon soc-stumbleupon"></i></a></span> <span><a href="#"  ><i class="soc-icon soc-digg"></i></a></span>
	        </div>
            <div class="share-post"><i class="crumicon-share "></i>Share in social networks</div>

        </div>

			</footer>
		<!-- .entry-footer -->
	</div>
	<!-- .entry-body -->
</article><!-- #post -->
						<nav class="nav-single">
            <span class="nav-previous alignleft">
            <a href="http://www.mht.net/4-plus-di-microsoft-dynamics-365-for-sales-mht/" rel="prev"><span data-tooltip class="meta-nav has-tip tip-right radius"  title="4 plus di Microsoft Dynamics 365 for Sales"><i class="crum-icon crum-arrow-left"></i></span></a>            </span>
            <span class="nav-next alignright">
                        </span>
		</nav><!-- .nav-single -->
	
			
			
			 </section>	    
        
        <aside id="right-sidebar" class="sidebar medium-3 small-12 columns" role="complementary">
            <div id="search-2" class="widget widget_search"><h4 class="widget-title">Cerca</h4>
<form role="search" method="get" id="searchform" action="http://www.mht.net">
	<div class="row collapse">
		<label class="screen-reader-text" for="s">Search for:</label>
		<div class="medium-12 small-12 columns">
			<input type="text" value="" name="s" id="s" placeholder="Inserite un criterio di ricerca" />
			<i class="crumicon-search"></i>
            <input class="search-submit" type="submit" id="searchsubmit" value="Search" />
		</div>

    </div>
<input type='hidden' name='lang' value='it' /></form>


</div>		<div id="social-buttons-widget-2" class="widget widget_social-buttons-widget">		<section class="widget">
			<div class="follow-widget">
									<a href="http://www.twitter.com/MHT_Srl" target="_blank" class="tw">
												<i class="soc-icon soc-twitter"></i>
						<span class="number">769</span>
						<span class="text">followers</span>
					</a>
																		<a href="https://www.facebook.com/MHTSrl" target="_blank" class="fb">
						<i class="soc-icon soc-facebook"></i>
						<span class="number">298</span>
						<span class="text">fans</span>
					</a>
																							</div>

		</section>
		</div>	


    <div id="portfolio-widget-3" class="widget widget_portfolio-widget"><h4 class="widget-title">Case History e Soluzioni</h4><div class="carousel-item grid-item">
<div class="entry-thumb no-radius no-margin">

	<img src = "http://www.mht.net/wp-content/uploads/2014/12/bg_nice-480x420_c.jpg" alt= "Nice" />
	<div class="overlay"></div>

    <div class="links">

        <a href="http://www.mht.net/portfolio/nice/" class="link"><i class="crumicon-forward"></i></a>

    </div>
</div>
<div class="item-grid-title">
    <h5 class="entry-title">
        <a href="http://www.mht.net/portfolio/nice/" title="Nice" rel="bookmark">Nice</a>
    </h5>
    <div class="categories"><a href="http://www.mht.net/-category/clienti-ax/" rel="tag">Clienti AX</a></div></div></div></div><div id="crum_widget_tabs-2" class="widget widget_crum_widget_tabs"><h4 class="widget-title">Ultimi articoli</h4>
		<dl class="tabs radius" data-tab>
			
				<dd class="active"><a href="#recent-p-tab"> <i class="crum-icon crum-clip"></i> <span>Recenti</span></a></dd>
				<dd><a href="#popular-p-tab"> <i class="crum-icon crum-heart"></i> <span>Popolari</span></a></dd>
					</dl>

		<div class="tabs-content">
			<div id="popular-p-tab" class="content">
				
	<article id="post-4331" class="small-format mini-news clearfix">
        <div class="entry-body">

                <div class="entry-thumb">

					<img src = "http://www.mht.net/wp-content/uploads/2015/04/prova1-70x70_c.jpg" alt= "5 trend 2015 sul mondo ERP" />					<div class="overlay"></div>
					<div class="links">
						<a href="http://www.mht.net/5-trend-2015-sul-mondo-erp/"><i class="crumicon-forward"></i></a>
					</div>

                </div>

            <h6 class="entry-title"><a href="http://www.mht.net/5-trend-2015-sul-mondo-erp/" title="5 trend 2015 sul mondo ERP">5 trend 2015 sul mondo ERP</a></h6>

            <div class="entry-content">
                <p>L’evoluzione dei mercati di riferimento e la rivoluzione digitale in… </p>
            </div>
            
		</div><!-- .entry-body -->
	</article><!-- #post -->
	<article id="post-5579" class="small-format mini-news clearfix">
        <div class="entry-body">

                <div class="entry-thumb">

					<img src = "http://www.mht.net/wp-content/uploads/2015/09/power-bi-70x70_c.jpg" alt= "3 vantaggi per la tua impresa con Microsoft Power BI" />					<div class="overlay"></div>
					<div class="links">
						<a href="http://www.mht.net/microsoft-business-intelligence-power-bi/"><i class="crumicon-forward"></i></a>
					</div>

                </div>

            <h6 class="entry-title"><a href="http://www.mht.net/microsoft-business-intelligence-power-bi/" title="3 vantaggi per la tua impresa con Microsoft Power BI">3 vantaggi per la tua impresa con Microsoft Power BI</a></h6>

            <div class="entry-content">
                <p>Il nuovo Microsoft Power BI, uscito il 24 luglio, permette… </p>
            </div>
            
		</div><!-- .entry-body -->
	</article><!-- #post -->
	<article id="post-7658" class="small-format mini-news clearfix">
        <div class="entry-body">

                <div class="entry-thumb">

					<img src = "http://www.mht.net/wp-content/uploads/2016/07/CopertinaMDA-70x70_c.png" alt= "Microsoft Dynamics Academy: MHT partecipa al progetto formativo di SDA Bocconi" />					<div class="overlay"></div>
					<div class="links">
						<a href="http://www.mht.net/microsoft-dynamics-academy-mht-management-sda-bocconi/"><i class="crumicon-forward"></i></a>
					</div>

                </div>

            <h6 class="entry-title"><a href="http://www.mht.net/microsoft-dynamics-academy-mht-management-sda-bocconi/" title="Microsoft Dynamics Academy: MHT partecipa al progetto formativo di SDA Bocconi">Microsoft Dynamics Academy: MHT partecipa al progetto formativo di SDA Bocconi</a></h6>

            <div class="entry-content">
                <p>Da sempre orientata al potenziamento degli skill interni e alla… </p>
            </div>
            
		</div><!-- .entry-body -->
	</article><!-- #post -->
	<article id="post-13147" class="small-format mini-news clearfix">
        <div class="entry-body">

                <div class="entry-thumb">

					<img src = "http://www.mht.net/wp-content/uploads/2017/09/MHT-sede-Torino-SITO-70x70_c.png" alt= "MHT da adesso anche a Torino" />					<div class="overlay"></div>
					<div class="links">
						<a href="http://www.mht.net/mht-engineering-torino-business-office/"><i class="crumicon-forward"></i></a>
					</div>

                </div>

            <h6 class="entry-title"><a href="http://www.mht.net/mht-engineering-torino-business-office/" title="MHT da adesso anche a Torino">MHT da adesso anche a Torino</a></h6>

            <div class="entry-content">
                <p>Da oggi 1° settembre è operativa la nuova sede torinese… </p>
            </div>
            
		</div><!-- .entry-body -->
	</article><!-- #post -->			</div>
			<div id="recent-p-tab" class="content active">
				
	<article id="post-14345" class="small-format mini-news clearfix">
        <div class="entry-body">

                <div class="entry-thumb">

					<img src = "http://www.mht.net/wp-content/uploads/2018/04/MSDYN365-for-CustServ-Sito-70x70_c.png" alt= "Microsoft Dynamics 365 for Customer Service" />					<div class="overlay"></div>
					<div class="links">
						<a href="http://www.mht.net/microsoft-dynamics-365-for-customer-service-mht/"><i class="crumicon-forward"></i></a>
					</div>

                </div>

            <h6 class="entry-title"><a href="http://www.mht.net/microsoft-dynamics-365-for-customer-service-mht/" title="Microsoft Dynamics 365 for Customer Service">Microsoft Dynamics 365 for Customer Service</a></h6>

            <div class="entry-content">
                <p>Microsoft Dynamics 365 è la soluzione all in one che… </p>
            </div>
            
		</div><!-- .entry-body -->
	</article><!-- #post -->
	<article id="post-14328" class="small-format mini-news clearfix">
        <div class="entry-body">

                <div class="entry-thumb">

					<img src = "http://www.mht.net/wp-content/uploads/2018/04/MSDYN365-FOR-SALES-SITO-70x70_c.png" alt= "4 plus di Microsoft Dynamics 365 for Sales" />					<div class="overlay"></div>
					<div class="links">
						<a href="http://www.mht.net/4-plus-di-microsoft-dynamics-365-for-sales-mht/"><i class="crumicon-forward"></i></a>
					</div>

                </div>

            <h6 class="entry-title"><a href="http://www.mht.net/4-plus-di-microsoft-dynamics-365-for-sales-mht/" title="4 plus di Microsoft Dynamics 365 for Sales">4 plus di Microsoft Dynamics 365 for Sales</a></h6>

            <div class="entry-content">
                <p>Il modulo Sales della soluzione all in one Microsoft Dynamics… </p>
            </div>
            
		</div><!-- .entry-body -->
	</article><!-- #post -->
	<article id="post-14318" class="small-format mini-news clearfix">
        <div class="entry-body">

                <div class="entry-thumb">

					<img src = "http://www.mht.net/wp-content/uploads/2018/04/La-Digital-Transformation-in-Italia-Sito-70x70_c.png" alt= "La Digital Transformation in Italia" />					<div class="overlay"></div>
					<div class="links">
						<a href="http://www.mht.net/la-digital-transformation-in-italia/"><i class="crumicon-forward"></i></a>
					</div>

                </div>

            <h6 class="entry-title"><a href="http://www.mht.net/la-digital-transformation-in-italia/" title="La Digital Transformation in Italia">La Digital Transformation in Italia</a></h6>

            <div class="entry-content">
                <p>Qual è lo stato della digital transformation oggi nelle piccole… </p>
            </div>
            
		</div><!-- .entry-body -->
	</article><!-- #post -->
	<article id="post-14312" class="small-format mini-news clearfix">
        <div class="entry-body">

                <div class="entry-thumb">

					<img src = "http://www.mht.net/wp-content/uploads/2018/04/MSDyn365-Spring-Release-Vol-2-Sito-70x70_c.png" alt= "Lo Spring Update 2018 di Microsoft Dynamics 365 – Volume 2" />					<div class="overlay"></div>
					<div class="links">
						<a href="http://www.mht.net/lo-spring-update-2018-di-microsoft-dynamics-365-volume-2mht/"><i class="crumicon-forward"></i></a>
					</div>

                </div>

            <h6 class="entry-title"><a href="http://www.mht.net/lo-spring-update-2018-di-microsoft-dynamics-365-volume-2mht/" title="Lo Spring Update 2018 di Microsoft Dynamics 365 – Volume 2">Lo Spring Update 2018 di Microsoft Dynamics 365 – Volume 2</a></h6>

            <div class="entry-content">
                <p>Oltre alle novità per Microsoft Dynamics 365 for Finance and… </p>
            </div>
            
		</div><!-- .entry-body -->
	</article><!-- #post -->			</div>
		</div>


        </div>        </aside><!-- #sidebar-2 -->
        
    
		</div>
		<!-- #content -->

		
	</div><!-- #primary -->

</div><!-- #main -->
</div><!-- #page -->
                
        <footer id="footer" class="site-footer" role="contentinfo">
        
        	 <div class="container">
			 	<div class="row">
			 		<div class="sidebar large-8  small-8 columns">
			 		<p class="footer-copy"><span class="title">MHT S.r.l.</span><br/>
				 		MHT &egrave; una societ&agrave; del gruppo
				 		<a href=""><img style="padding-left:10px;padding-bottom:13px;" src="http://www.mht.net/wp-content/uploads/2017/02/logo_engineering_footer.png" alt="logo-enginering" /></a><br/>
				 		Reg. Imp. c/o C.C.I.A.A. di Treviso - C.F. e P. Iva 03305220265
			 		</p>	
        			</div>
				<div class="sidebar large-4  small-4 columns">
					<img style="width: 60%;float: right;"src="http://www.mht.net/wp-content/uploads/2017/02/logo_microsoft_partner_.jpg" alt="logo_microsoft_partners" />
        		</div>
    			</div>
			</div>
  
        </footer><!-- #footer -->
        
        


<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-90161036-1', 'auto');
  ga('send', 'pageview');

</script><script>                    jQuery(document).ready(function(){

});                </script>		<script type="text/javascript">
		/*<![CDATA[*/
		var gmapstyles = 'default';
		/* ]]> */
		</script>		
		<script>jQuery(document).ready(function(){jQuery(".kiwi-logo-carousel-default").bxSlider({mode:"horizontal",speed:500,slideMargin:10,infiniteLoop:true,hideControlOnEnd:false,captions:false,ticker:false,tickerHover:false,adaptiveHeight:false,responsive:true,pager:false,controls:true,autoControls:false,minSlides:1,maxSlides:13,moveSlides:1,slideWidth:200,auto:true,pause:4000,useCSS:false});jQuery(".kiwi-logo-carousel-client").bxSlider({mode:"horizontal",speed:500,slideMargin:0,infiniteLoop:true,hideControlOnEnd:false,captions:false,ticker:false,tickerHover:false,adaptiveHeight:false,responsive:true,pager:false,controls:true,autoControls:false,minSlides:1,maxSlides:4,moveSlides:1,slideWidth:250,auto:true,pause:4000,useCSS:false});});</script><div class='evo_lightboxes'>					<div class='evo_lightbox eventcard eventon_events_list' id=''>
						<div class="evo_content_in">													
							<div class="evo_content_inin">
								<div class="evo_lightbox_content">
									<a class='evolbclose '>X</a>
									<div class='evo_lightbox_body eventon_list_event evo_pop_body evcal_eventcard'></div>
								</div>
							</div>							
						</div>
					</div>
					</div>
<div class="wpml-ls-statics-footer wpml-ls wpml-ls-legacy-list-horizontal">
	<ul><li class="wpml-ls-slot-footer wpml-ls-item wpml-ls-item-it wpml-ls-current-language wpml-ls-first-item wpml-ls-item-legacy-list-horizontal">
				<a href="http://www.mht.net/microsoft-dynamics-365-for-customer-service-mht/"><img class="wpml-ls-flag" src="http://www.mht.net/wp-content/plugins/sitepress-multilingual-cms/res/flags/it.png" alt="it" title="Italiano"><span class="wpml-ls-native">Italiano</span></a>
			</li><li class="wpml-ls-slot-footer wpml-ls-item wpml-ls-item-en wpml-ls-item-legacy-list-horizontal">
				<a href="http://www.mht.net/?lang=en"><img class="wpml-ls-flag" src="http://www.mht.net/wp-content/plugins/sitepress-multilingual-cms/res/flags/en.png" alt="en" title="English"><span class="wpml-ls-display">Inglese</span></a>
			</li><li class="wpml-ls-slot-footer wpml-ls-item wpml-ls-item-sr wpml-ls-last-item wpml-ls-item-legacy-list-horizontal">
				<a href="http://www.mht.net/?lang=sr"><img class="wpml-ls-flag" src="http://www.mht.net/wp-content/plugins/sitepress-multilingual-cms/res/flags/sr.png" alt="sr" title="српски"><span class="wpml-ls-display">Serbo</span></a>
			</li></ul>
</div><script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"http:\/\/www.mht.net\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"recaptcha":{"messages":{"empty":"Per favore dimostra che non sei un robot."}}};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.mht.net/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=4.9'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var mejsL10n = {"language":"it-IT","strings":{"Close":"Chiudi","Fullscreen":"Schermo intero","Turn off Fullscreen":"Disattiva lo schermo intero","Go Fullscreen":"Vai a tutto schermo","Download File":"Scarica il file","Download Video":"Scarica il video","Play":"Play","Pause":"Pausa","Captions\/Subtitles":"Didascalie\/Sottotitoli","None":"None","Time Slider":"Time Slider","Skip back %1 seconds":"Vai indietro di %1 secondi","Video Player":"Video Player","Audio Player":"Audio Player","Volume Slider":"Cursore del volume","Mute Toggle":"Cambia il muto","Unmute":"Togli il muto","Mute":"Muto","Use Up\/Down Arrow keys to increase or decrease volume.":"Usa i tasti freccia su\/gi\u00f9 per aumentare o diminuire il volume.","Use Left\/Right Arrow keys to advance one second, Up\/Down arrows to advance ten seconds.":"Usa i tasti freccia sinistra\/destra per avanzare di un secondo, su\/gi\u00f9 per avanzare di 10 secondi."}};
var _wpmejsSettings = {"pluginPath":"\/wp-includes\/js\/mediaelement\/"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.mht.net/wp-includes/js/mediaelement/mediaelement-and-player.min.js?ver=2.22.0'></script>
<script type='text/javascript' src='http://www.mht.net/wp-includes/js/mediaelement/wp-mediaelement.min.js?ver=4.7.2'></script>
<script type='text/javascript' src='http://www.mht.net/wp-content/themes/Embrace/library/js/foundation.min.js?ver=4.7.2'></script>
<script type='text/javascript' src='http://www.mht.net/wp-content/themes/Embrace/library/js/reactor.js?ver=4.7.2'></script>
<script type='text/javascript' src='http://www.mht.net/wp-content/themes/Embrace/library/js/slick.min.js?ver=4.7.2'></script>
<script type='text/javascript' src='http://www.mht.net/wp-content/themes/Embrace/library/js/jquery_cookie.min.js?ver=4.7.2'></script>
<script type='text/javascript' src='http://www.mht.net/wp-content/themes/Embrace/library/js/jquery.magnific-popup.min.js?ver=4.7.2'></script>
<script type='text/javascript' src='http://www.mht.net/wp-content/themes/Embrace/library/js/animation.min.js?ver=4.7.2'></script>
<script type='text/javascript' src='http://www.mht.net/wp-content/themes/Embrace/library/js/lazysizes.min.js?ver=4.7.2'></script>
<script type='text/javascript' src='http://www.mht.net/wp-content/themes/Embrace/library/js/isotope.min.js?ver=4.7.2'></script>
<script type='text/javascript' src='http://www.mht.net/wp-content/themes/Embrace/library/js/jquery.sharrre.min.js?ver=4.7.2'></script>
<script type='text/javascript' src='http://www.mht.net/wp-content/themes/Embrace/library/inc/crum-vc-ultimate/assets/js/ultimate_bg.js?ver=1.0'></script>
<script type='text/javascript' src='http://www.mht.net/wp-content/themes/Embrace/library/inc/crum-vc-ultimate/assets/js/jquery.appear.js?ver=1.5'></script>
<script type='text/javascript' src='http://www.mht.net/wp-content/themes/Embrace/library/inc/crum-vc-ultimate/assets/js/custom.js?ver=1.5'></script>
<script type='text/javascript' src='http://www.mht.net/wp-includes/js/wp-embed.min.js?ver=4.7.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var icl_vars = {"current_language":"it","icl_home":"http:\/\/www.mht.net","ajax_url":"http:\/\/www.mht.net\/wp-admin\/admin-ajax.php","url_type":"3"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.mht.net/wp-content/plugins/sitepress-multilingual-cms/res/js/sitepress.js?ver=4.7.2'></script>
<script type='text/javascript' src='http://www.mht.net/wp-content/plugins/kiwi-logo-carousel/third-party/jquery.bxslider/jquery.bxslider.js?ver=4.7.2'></script>
<!-- 195 queries in 2.000 seconds, using 93.91MB memory -->
			<div id="cookie-notice" role="banner" class="cn-bottom" style="color: #fff; background-color: #000;"><div class="cookie-notice-container"><span id="cn-notice-text">Utilizziamo i cookie per essere sicuri che tu possa avere la migliore esperienza sul nostro sito.</span><a href="#" id="cn-accept-cookie" data-cookie-set="accept" class="cn-set-cookie button">Ok</a>
				</div>
			</div></body>
</html>