
<!DOCTYPE html>
<!--[if lt IE 7]><html lang="it-IT" class="no-js lt-ie9 lt-ie8 lt-ie7"><![endif]-->
<!--[if ( IE 7 )&!( IEMobile )]><html lang="it-IT" class="no-js lt-ie9 lt-ie8"><![endif]-->
<!--[if ( IE 8 )&!( IEMobile )]><html lang="it-IT" class="no-js lt-ie9"><![endif]-->
<!--[if ( IE 9 )]><html lang="it-IT" class="ie"><![endif]-->

<head>
	        <link rel="alternate" hreflang="it" href="https://www.mht.net/il-deep-learning-per-il-business-mht/" />
	<meta charset="UTF-8"/>
	<title>Il deep learning per il business | MHT</title>

	<!-- google chrome frame for ie -->
	<meta http-equiv="X-UA-Compatible" content="IE=edge">
	<!--[if lte IE 9]>
	<script src="http://css3-mediaqueries-js.googlecode.com/svn/trunk/css3-mediaqueries.js"></script>
	<![endif]-->

	<!--[if lte IE 8]>
	<script src="https://www.mht.net/wp-content/themes/Embrace/library/js/rem.min.js" type="text/javascript"></script>
	<script src="http://html5shim.googlecode.com/svn/trunk/html5.js"></script>
	<![endif]-->
	
	<!-- mobile meta -->
	<meta name="HandheldFriendly" content="True">
	<meta name="MobileOptimized" content="320">
			<meta name="viewport" content="width=device-width, initial-scale=1.0"/>
	
		<link rel="shortcut icon" href="https://www.mht.net/wp-content/themes/Embrace/favicon.ico">
	<link rel="pingback" href="https://www.mht.net/xmlrpc.php">



<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="MHT &raquo; Feed" href="https://www.mht.net/feed/" />
<link rel="alternate" type="application/rss+xml" title="MHT &raquo; Feed dei commenti" href="https://www.mht.net/comments/feed/" />
<meta property="og:title" content="Il deep learning per il business"/><meta property="og:type" content="article"/><meta property="og:url" content="https://www.mht.net/il-deep-learning-per-il-business-mht/"/><meta property="og:image" content="https://www.mht.net/wp-content/uploads/2018/10/Deep-learning-per-il-business-sito-1200x352.png"/>
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.mht.net\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.7.2"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='bxslider-css-css'  href='https://www.mht.net/wp-content/plugins/kiwi-logo-carousel/third-party/jquery.bxslider/jquery.bxslider.css?ver=4.7.2' type='text/css' media='' />
<link rel='stylesheet' id='kiwi-logo-carousel-styles-css'  href='https://www.mht.net/wp-content/plugins/kiwi-logo-carousel/custom-styles.css?ver=4.7.2' type='text/css' media='' />
<link rel='stylesheet' id='foundation-css'  href='https://www.mht.net/wp-content/themes/Embrace/library/css/foundation.css?ver=4.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='app-css'  href='https://www.mht.net/wp-content/themes/Embrace/library/css/style.css?ver=4.7.2' type='text/css' media='all' />
<style id='app-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='app-vc-css'  href='https://www.mht.net/wp-content/themes/Embrace/library/css/style-vc.css?ver=4.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='source-sans-pro-css'  href='//fonts.googleapis.com/css?family=Source+Sans+Pro%3A300%2C400%2C700%2C300italic%2C400italic&#038;subset=latin%2Clatin-ext&#038;ver=4.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='museo-font-css'  href='https://www.mht.net/wp-content/themes/Embrace/library/fonts/museo-font.css?ver=4.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='magnificPopup-css'  href='https://www.mht.net/wp-content/themes/Embrace/library/css/magnific-popup.css?ver=4.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='style-css'  href='https://www.mht.net/wp-content/themes/embrace-child/style.css?ver=4.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='https://www.mht.net/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=4.9' type='text/css' media='all' />
<link rel='stylesheet' id='cookie-notice-front-css'  href='https://www.mht.net/wp-content/plugins/cookie-notice/css/front.css?ver=4.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='wpml-legacy-horizontal-list-0-css'  href='//www.mht.net/wp-content/plugins/sitepress-multilingual-cms/templates/language-switchers/legacy-list-horizontal/style.css?ver=1' type='text/css' media='all' />
<link rel='stylesheet' id='wpml-menu-item-0-css'  href='//www.mht.net/wp-content/plugins/sitepress-multilingual-cms/templates/language-switchers/menu-item/style.css?ver=1' type='text/css' media='all' />
<link rel='stylesheet' id='crumina-page-slider-frontend-css'  href='https://www.mht.net/wp-content/plugins/crumina-slider-embrace/assets/css/frontend/frontend.css?ver=1.0' type='text/css' media='all' />
<style id='crumina-page-slider-frontend-inline-css' type='text/css'>
#crumina-page-slider-25 .crumina_slider.embrace .text-desc, .crumina_slider.embrace .text-desc a {color:#fff;}#crumina-page-slider-25 .crumina_slider.embrace .more-button {color:#fff; border-color:#fff;}#crumina-page-slider-25 .crumina_slider.embrace  .active .cr-sl-item:hover .bg {background-color:#000;opacity:0.8;}
</style>
<link rel='stylesheet' id='mediaelement-css'  href='https://www.mht.net/wp-includes/js/mediaelement/mediaelementplayer.min.css?ver=2.22.0' type='text/css' media='all' />
<link rel='stylesheet' id='wp-mediaelement-css'  href='https://www.mht.net/wp-includes/js/mediaelement/wp-mediaelement.min.css?ver=4.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='wpml-cms-nav-css-css'  href='https://www.mht.net/wp-content/plugins/wpml-cms-nav/res/css/navigation.css?ver=1.4.23' type='text/css' media='all' />
<link rel='stylesheet' id='cms-navigation-style-base-css'  href='https://www.mht.net/wp-content/plugins/wpml-cms-nav/res/css/cms-navigation-base.css?ver=1.4.23' type='text/css' media='screen' />
<link rel='stylesheet' id='cms-navigation-style-css'  href='https://www.mht.net/wp-content/plugins/wpml-cms-nav/res/css/cms-navigation.css?ver=1.4.23' type='text/css' media='screen' />
<link rel='stylesheet' id='evcal_google_fonts-css'  href='//fonts.googleapis.com/css?family=Oswald%3A400%2C300%7COpen+Sans%3A400%2C400i%2C300&#038;ver=4.7.2' type='text/css' media='screen' />
<link rel='stylesheet' id='evcal_cal_default-css'  href='//www.mht.net/wp-content/plugins/eventON/assets/css/eventon_styles.css?ver=2.4.10' type='text/css' media='all' />
<link rel='stylesheet' id='evo_font_icons-css'  href='//www.mht.net/wp-content/plugins/eventON/assets/fonts/font-awesome.css?ver=2.4.10' type='text/css' media='all' />
<link rel='stylesheet' id='eventon_dynamic_styles-css'  href='//www.mht.net/wp-content/plugins/eventON/assets/css/eventon_dynamic_styles.css?ver=4.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='crumina-font-embrace-css'  href='https://www.mht.net/wp-content/uploads/embrace_fonts/embrace/embrace.css?ver=4.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='crumina-font-picons-css'  href='https://www.mht.net/wp-content/uploads/embrace_fonts/picons/picons.css?ver=4.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='ms-main-css'  href='https://www.mht.net/wp-content/plugins/masterslider/public/assets/css/masterslider.main.css?ver=3.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='ms-custom-css'  href='https://www.mht.net/wp-content/uploads/masterslider/custom.css?ver=11' type='text/css' media='all' />
<link rel='stylesheet' id='responsive-css'  href='https://www.mht.net/wp-content/themes/Embrace/library/css/responsive.css?ver=4.7.2' type='text/css' media='all' />
<script type='text/javascript' src='https://www.mht.net/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://www.mht.net/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var cnArgs = {"ajaxurl":"https:\/\/www.mht.net\/wp-admin\/admin-ajax.php","hideEffect":"fade","onScroll":"no","onScrollOffset":"100","cookieName":"cookie_notice_accepted","cookieValue":"TRUE","cookieTime":"2592000","cookiePath":"\/","cookieDomain":"","redirection":"","cache":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.mht.net/wp-content/plugins/cookie-notice/js/front.js?ver=1.2.39'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var cruminal10n = {"name":"Crumina Page Slider"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.mht.net/wp-content/plugins/crumina-slider-embrace/assets/js/frontend/frontend.js?ver=1.0'></script>
<script type='text/javascript' src='https://www.mht.net/wp-content/themes/Embrace/library/js/vendor/custom.modernizr.js?ver=4.7.2'></script>
<link rel='https://api.w.org/' href='https://www.mht.net/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.mht.net/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.mht.net/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Fun &#038; Games– Settembre‘18' href='https://www.mht.net/fun-games-luglio18-2/' />

<link rel="canonical" href="https://www.mht.net/il-deep-learning-per-il-business-mht/" />
<link rel='shortlink' href='https://www.mht.net/?p=14901' />
<link rel="alternate" type="application/json+oembed" href="https://www.mht.net/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.mht.net%2Fil-deep-learning-per-il-business-mht%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.mht.net/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.mht.net%2Fil-deep-learning-per-il-business-mht%2F&#038;format=xml" />
<meta name="generator" content="WPML ver:4.0.2 stt:1,27,50;" />
<script>var ms_grabbing_curosr='https://www.mht.net/wp-content/plugins/masterslider/public/assets/css/common/grabbing.cur',ms_grab_curosr='https://www.mht.net/wp-content/plugins/masterslider/public/assets/css/common/grab.cur';</script>
<meta name="generator" content="MasterSlider 3.1.1 - Responsive Touch Image Slider" />


<!-- EventON Version -->
<meta name="generator" content="EventON 2.4.10" />

<meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="https://www.mht.net/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><style type="text/css" title="dynamic-css" class="options-output">#header, #header.fixed .header-inside{background:rgba(0,0,0,0.6);}#header{color:#ffffff;}body, p{line-height:20px;font-size:14px;}</style><noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript>    <meta name="google-site-verification" content="WtFOZ3dk3OjcS2o1rSbnpjIHrxp66D4I9Zsk1Nq8kmY" />
    
    <link href="https://fonts.googleapis.com/icon?family=Material+Icons"
      rel="stylesheet">
    
    <!--DIsallow specif post and page-->  
      

</head>
<body class="post-template-default single single-post postid-14901 single-format-standard _masterslider _msp_version_3.1.1 header-style-4 fixed-header wpb-js-composer js-comp-ver-5.0.1 vc_responsive">

	
	<div id="main-wrapper" class="hfeed site ">

        
		
        <div id="top-header">
            <header id="header" class="site-header  smooth-animation" role="banner" style="">
                <div class="header-inside">
                    <div class="row ">

                        <div class="logo  large-2 medium-2 small-12 columns">					<a href="https://www.mht.net/"
			   title="MHT" rel="home">

				<img data-interchange='[https://www.mht.net/wp-content/uploads/2014/11/mht_logo1.png, (default)], [https://www.mht.net/wp-content/uploads/2014/11/mht_logo1.png, (retina)]'
				     alt="" class="hideie">
				<img src="https://www.mht.net/wp-content/uploads/2014/11/mht_logo1.png" alt="" class="ie">
				<noscript>
					<img src='https://www.mht.net/wp-content/uploads/2014/11/mht_logo1.png'
					     alt='MHT'>
				</noscript>
			</a>
		</div>
		<div class="main-nav large-10 medium-10 small-12 columns smooth-animation">
			<nav id="menu" data-name="MENU" role="navigation">

				<ul class="menu-additional-navigation"><li class="has-form search-form"><a href="#"><i class="crumicon-search"></i></a><form role="search" method="get" id="menu-searchform" action="https://www.mht.net"><div class="row collapse"><div class="large-12 small-12 columns"><input type="text" value="" name="s" id="s" placeholder="Search" /><input class="button prefix hide" type="submit" id="searchsubmit" value="" /><a class="close" href="#"><i class="crum-icon crum-close"></i></a></div></div></form></li></ul>				<ul id="menu-top-menu" class="menu-primary-navigation"><li id="nav-menu-item-11194" class="nav-item menu-item-depth-0 "><a href="https://www.mht.net/" class="menu-link main-menu-link"><span class="name"> Home</span><span class="desc"> </span></a></li>
<li id="nav-menu-item-11195" class="nav-item menu-item-depth-0 has-submenu"><a href="#" class="menu-link main-menu-link"><span class="name"> Azienda</span><span class="desc"> </span></a>
<ul class="menu-depth-1 dropdown  custom-bg-color "  style="background-color:; " >
	<li id="nav-menu-item-11196" class="sub-nav-item menu-item-depth-1 "><a href="https://www.mht.net/team-mht/" class="menu-link sub-menu-link"><span class="name"> Chi Siamo</span><span class="desc"> </span></a></li>
	<li id="nav-menu-item-11197" class="sub-nav-item menu-item-depth-1 "><a href="https://www.mht.net/engineering/" class="menu-link sub-menu-link"><span class="name"> Engineering</span><span class="desc"> </span></a></li>
	<li id="nav-menu-item-12178" class="sub-nav-item menu-item-depth-1 "><a href="https://www.mht.net/partnership-microsoft/" class="menu-link sub-menu-link"><span class="name"> Partnership Microsoft</span><span class="desc"> </span></a></li>
</ul>
</li>
<li id="nav-menu-item-11619" class="nav-item menu-item-depth-0 has-submenu"><a href="#" class="menu-link main-menu-link"><span class="name"> Offerta</span><span class="desc"> </span></a>
<ul class="menu-depth-1 dropdown  custom-bg-color "  style="background-color:; " >
	<li id="nav-menu-item-11198" class="sub-nav-item menu-item-depth-1 "><a href="https://www.mht.net/soluzioni-microsoft/" class="menu-link sub-menu-link"><span class="name"> Soluzioni Microsoft</span><span class="desc"> </span></a></li>
	<li id="nav-menu-item-12189" class="sub-nav-item menu-item-depth-1 "><a href="https://www.mht.net/verticali-mht/" class="menu-link sub-menu-link"><span class="name"> Verticali MHT</span><span class="desc"> </span></a></li>
	<li id="nav-menu-item-12190" class="sub-nav-item menu-item-depth-1 "><a href="https://www.mht.net/add-on-mht/" class="menu-link sub-menu-link"><span class="name"> Add-on MHT</span><span class="desc"> </span></a></li>
</ul>
</li>
<li id="nav-menu-item-11201" class="nav-item menu-item-depth-0 "><a href="https://www.mht.net/case-history/" class="menu-link main-menu-link"><span class="name"> Case History</span><span class="desc"> </span></a></li>
<li id="nav-menu-item-11620" class="nav-item menu-item-depth-0 has-submenu"><a href="#" class="menu-link main-menu-link"><span class="name"> News</span><span class="desc"> </span></a>
<ul class="menu-depth-1 dropdown  custom-bg-color "  style="background-color:; " >
	<li id="nav-menu-item-11202" class="sub-nav-item menu-item-depth-1 "><a href="https://www.mht.net/comunicazione/" class="menu-link sub-menu-link"><span class="name"> Comunicazione</span><span class="desc"> </span></a></li>
	<li id="nav-menu-item-11854" class="sub-nav-item menu-item-depth-1 "><a href="https://www.mht.net/eventi/" class="menu-link sub-menu-link"><span class="name"> Eventi</span><span class="desc"> </span></a></li>
</ul>
</li>
<li id="nav-menu-item-11861" class="nav-item menu-item-depth-0 has-submenu"><a href="#" class="menu-link main-menu-link"><span class="name"> Opportunità</span><span class="desc"> </span></a>
<ul class="menu-depth-1 dropdown  custom-bg-color "  style="background-color:; " >
	<li id="nav-menu-item-11631" class="sub-nav-item menu-item-depth-1 "><a href="https://www.mht.net/lavora-con-noi/" class="menu-link sub-menu-link"><span class="name"> Lavoro</span><span class="desc"> </span></a></li>
	<li id="nav-menu-item-11639" class="sub-nav-item menu-item-depth-1 "><a href="https://www.mht.net/microsoft-dynamics-academy/" class="menu-link sub-menu-link"><span class="name"> Academy</span><span class="desc"> </span></a></li>
</ul>
</li>
<li id="nav-menu-item-11203" class="nav-item menu-item-depth-0 "><a href="https://www.mht.net/contatti-mht-sedi/" class="menu-link main-menu-link"><span class="name"> Contatti</span><span class="desc"> </span></a></li>
<li id="nav-menu-item-wpml-ls-374-it" class="nav-item menu-item-depth-0 has-submenu"><a title="Italiano" href="https://www.mht.net/il-deep-learning-per-il-business-mht/" class="menu-link main-menu-link"><span class="name"> <img class="wpml-ls-flag" src="https://www.mht.net/wp-content/plugins/sitepress-multilingual-cms/res/flags/it.png" alt="it" title="Italiano"><span class="wpml-ls-display">Italiano</span></span><span class="desc"> </span></a>
<ul class="menu-depth-1 dropdown "  style="" >
	<li id="nav-menu-item-wpml-ls-374-en" class="sub-nav-item menu-item-depth-1 "><a title="Inglese" href="https://www.mht.net/?lang=en" class="menu-link sub-menu-link"><span class="name"> <img class="wpml-ls-flag" src="https://www.mht.net/wp-content/plugins/sitepress-multilingual-cms/res/flags/en.png" alt="en" title="English"><span class="wpml-ls-display">Inglese</span></span><span class="desc"> </span></a></li>
	<li id="nav-menu-item-wpml-ls-374-sr" class="sub-nav-item menu-item-depth-1 "><a title="Serbo" href="https://www.mht.net/?lang=sr" class="menu-link sub-menu-link"><span class="name"> <img class="wpml-ls-flag" src="https://www.mht.net/wp-content/plugins/sitepress-multilingual-cms/res/flags/sr.png" alt="sr" title="српски"><span class="wpml-ls-display">Serbo</span></span><span class="desc"> </span></a></li>
</ul>
</li>
</ul>			</nav>
		</div><!-- .main-nav -->

	                        
                        
                        <div class="social-icons">
					  <ul>
					<li class="facebook" style="background-color: #0009">
					<a href="https://www.facebook.com/MHTSrl?fref=ts" target="_blank">Facebook</a>
					</li>
					
					<li class="linkedin" style="background-color: #0009">
					<a href="https://www.linkedin.com/company/1049580?trk=vsrp_companies_cluster_name&trkInfo=VSRPsearchId%3A415900351415350399735%2CVSRPtargetId%3A1049580%2CVSRPcmpt%3Acompanies_cluster" target="_blank">LinkedIN</a>
					</li>
					
					<li class="twitter" style="background-color: #0009">
					<a href="https://twitter.com/MHT_Srl/" target="_blank">Twitter</a>
					</li>					
					</ul>
					</div>


                    </div>
                    <!-- .row -->
                </div>
                 
            </header>
        </div>
        <!-- #header -->

        
			<div id="stunning-header" style="
			background-color:#d70612;color:#ffffff; background-position:50%;background-repeat:no-repeat;background-size: cover;" class="inherit-color">

				<div class="row">
					<div class="medium-12 small-12 columns">
						<header  style="height: 100px;">
							<div class="st-wrap both">
								<div class="page-title">Comunicazione</div>
								
		<div class="breadcrumb-trail breadcrumbs" itemprop="breadcrumb">
			<span class="trail-browse">Vi trovate in:</span> <span class="trail-begin"><a href="https://www.mht.net" title="MHT">Home</a></span>
			 <span class="sep">/</span> <span class="trail-end">Il deep learning per il business</span>
		</div>							</div>
						</header>
					</div>
				</div>
			</div>

		
	<div id="primary" class="site-content">

		
		<div id="content" role="main">

			<div class="row"><div class="blog-section sidebar-right"><section id="main-content" class="medium-9 small-12 columns">
			
			
				
				
<article id="post-14901" class="post-14901 post type-post status-publish format-standard has-post-thumbnail hentry category-comunicazione tag-ai tag-azure tag-big-data tag-big-data-analytics tag-business tag-business-intelligence tag-cloud tag-customer-experience tag-digital-transformation tag-enterprise tag-microsoft-dynamics-365 single  init ">

	<div class="entry-body">

		<header class="entry-header">
			

			<div class="entry-thumbnail"><img src ="https://www.mht.net/wp-content/uploads/2018/10/Deep-learning-per-il-business-sito.png" class="lazyload" data-src="https://www.mht.net/wp-content/uploads/2018/10/Deep-learning-per-il-business-sito.png" alt="Il deep learning per il business"></div>
				<h1 class="entry-title">Il deep learning per il business</h1>
		<div class="inner"><span class="entry-meta"><span><a href="https://www.mht.net/2018/10/" title="View all posts from Ott 2018" rel="bookmark"><time class="entry-date" datetime="2018-10-02T13:40:39+00:00" pubdate>2 ottobre 2018</time></a></span><span class="post-author">Redatto da <span class="by-author"><span class="author"><a class="url fn n" href="https://www.mht.net/author/redazione-mht/" title="View all posts by Redazione MHT" rel="author">Redazione MHT</a></span></span></span><span class="entry-categories">in <a href="https://www.mht.net/category/comunicazione/" title="View all posts in Comunicazione">Comunicazione</a> </span></span></div>			</header>
		<!-- .entry-header -->

					<div class="entry-content">
				<p>L’AI si occupa fondamentalmente di imparare a svolgere compiti che in genere richiedono l&#8217;intelligenza umana. Comprende il machine learning, in cui le macchine possono imparare dall&#8217;esperienza e acquisire competenze senza il coinvolgimento umano. Il deep learning è un sottoinsieme del machine learning in cui le reti neurali artificiali, gli algoritmi ispirati al cervello umano, apprendono da grandi quantità di dati e ogni volta modificano le loro modalità per migliorare il risultato.</p>
<p>La quantità di dati che vengono generati ogni giorno è sconcertante, attualmente stimata a 2,6 milioni di byte, ed è la risorsa che rende possibile il deep learning. Oltre a una maggiore creazione di dati, gli algoritmi di deep learning traggono vantaggio dalla maggiore potenza di calcolo disponibile oggi e dalla proliferazione dell&#8217;intelligenza artificiale (AI).</p>
<p>Ecco alcuni dei compiti che il deep learning supporta oggi e l&#8217;elenco continuerà a crescere man mano che gli algoritmi continueranno ad apprendere tramite l&#8217;infusione di dati.</p>
<ol>
<li><strong>Assistenti virtuali</strong></li>
</ol>
<p>Gli assistenti virtuali dei fornitori di servizi online utilizzano il deep learning per aiutare a capire il linguaggio che gli umani usano quando interagiscono con loro. Chat e robot di servizio che forniscono assistenza clienti a molte aziende sono in grado di rispondere in modo intelligente e utile a un numero sempre maggiore di domande uditive e di testo grazie al deep learning.</p>
<ol start="2">
<li><strong>Traduzioni</strong></li>
</ol>
<p>In modo simile, gli algoritmi di deep learning possono tradurre automaticamente le differenti lingue del mondo. Questo è un supporto reale ed immediato per viaggiatori, e anche professionisti che necessitino di fugare qualche dubbio nell’immediato.</p>
<ol start="3">
<li><strong>Automotive e droni</strong></li>
</ol>
<p>Il modo in cui un veicolo autonomo comprende le realtà della strada e come rispondere a loro se si tratta di un segnale di stop, di una palla in strada o di un altro veicolo è attraverso algoritmi di deep learning. Più dati ricevono gli algoritmi, meglio sono in grado di agire come quelli umani nella loro elaborazione delle informazioni, sapendo che un segnale di stop coperto di neve è ancora un segnale di stop.</p>
<ol start="4">
<li><strong>Riconoscimento facciale</strong></li>
</ol>
<p>Il deep learning viene utilizzato per il riconoscimento facciale non solo per scopi di sicurezza, ma per etichettare le persone sui post di Facebook e potremmo essere in grado di pagare gli articoli in un negozio semplicemente usando i nostri visi nel prossimo futuro. Le sfide per gli algoritmi di deep learning per il riconoscimento facciale sono sapere che la persona rimane la medesima nonostante cambi di pettinature, barba o se l&#8217;immagine presa è scadente a causa di una cattiva illuminazione o di un&#8217;ostruzione.</p>
<ol start="5">
<li><strong>Medicina e prodotti farmaceutici</strong></li>
</ol>
<p>Dalle diagnosi di malattie e tumori a farmaci personalizzati creati appositamente per il genoma di un individuo, il deep learning in campo medico ha l&#8217;attenzione di molte delle più grandi aziende farmaceutiche e mediche.</p>
<p>&nbsp;</p>
			</div><!-- .entry-content -->
		
		<footer class="entry-footer">
			<div class="inner"><span class="entry-meta"><span class="entry-tags">Tags: <a href="https://www.mht.net/tag/ai/" rel="tag">AI</a>, <a href="https://www.mht.net/tag/azure/" rel="tag">Azure</a>, <a href="https://www.mht.net/tag/big-data/" rel="tag">Big Data</a>, <a href="https://www.mht.net/tag/big-data-analytics/" rel="tag">Big Data Analytics</a>, <a href="https://www.mht.net/tag/business/" rel="tag">business</a>, <a href="https://www.mht.net/tag/business-intelligence/" rel="tag">Business Intelligence</a>, <a href="https://www.mht.net/tag/cloud/" rel="tag">cloud</a>, <a href="https://www.mht.net/tag/customer-experience/" rel="tag">customer experience</a>, <a href="https://www.mht.net/tag/digital-transformation/" rel="tag">digital transformation</a>, <a href="https://www.mht.net/tag/enterprise/" rel="tag">enterprise</a>, <a href="https://www.mht.net/tag/microsoft-dynamics-365/" rel="tag">Microsoft Dynamics 365</a></span></span></div>

        <div class="share-post-wrapper">

	        <div id="social-share" data-directory="https://www.mht.net/wp-content/themes/Embrace">
		        <span><a href="#"><i class="soc-icon soc-twitter"></i></a></span> <span><a href="#"><i class="soc-icon soc-facebook"></i></a></span> <span><a href="#"><i class="soc-icon soc-google"></i></a></span> <span><a href="#"  ><i class="soc-icon soc-pinterest"></i></a></span> <span><a href="#"  ><i class="soc-icon soc-linkedin"></i></a></span> <span><a href="#" ><i class="soc-icon soc-stumbleupon"></i></a></span> <span><a href="#"  ><i class="soc-icon soc-digg"></i></a></span>
	        </div>
            <div class="share-post"><i class="crumicon-share "></i>Share in social networks</div>

        </div>

			</footer>
		<!-- .entry-footer -->
	</div>
	<!-- .entry-body -->
</article><!-- #post -->
						<nav class="nav-single">
            <span class="nav-previous alignleft">
            <a href="https://www.mht.net/fun-games-luglio18-2/" rel="prev"><span data-tooltip class="meta-nav has-tip tip-right radius"  title="Fun &#038; Games– Settembre‘18"><i class="crum-icon crum-arrow-left"></i></span></a>            </span>
            <span class="nav-next alignright">
                        </span>
		</nav><!-- .nav-single -->
	
			
			
			 </section>	    
        
        <aside id="right-sidebar" class="sidebar medium-3 small-12 columns" role="complementary">
            <div id="search-2" class="widget widget_search"><h4 class="widget-title">Cerca</h4>
<form role="search" method="get" id="searchform" action="https://www.mht.net">
	<div class="row collapse">
		<label class="screen-reader-text" for="s">Search for:</label>
		<div class="medium-12 small-12 columns">
			<input type="text" value="" name="s" id="s" placeholder="Inserite un criterio di ricerca" />
			<i class="crumicon-search"></i>
            <input class="search-submit" type="submit" id="searchsubmit" value="Search" />
		</div>

    </div>
<input type='hidden' name='lang' value='it' /></form>


</div>		<div id="social-buttons-widget-2" class="widget widget_social-buttons-widget">		<section class="widget">
			<div class="follow-widget">
									<a href="http://www.twitter.com/MHT_Srl" target="_blank" class="tw">
												<i class="soc-icon soc-twitter"></i>
						<span class="number">755</span>
						<span class="text">followers</span>
					</a>
																		<a href="https://www.facebook.com/MHTSrl" target="_blank" class="fb">
						<i class="soc-icon soc-facebook"></i>
						<span class="number">298</span>
						<span class="text">fans</span>
					</a>
																							</div>

		</section>
		</div>	


    <div id="portfolio-widget-3" class="widget widget_portfolio-widget"><h4 class="widget-title">Case History e Soluzioni</h4><div class="carousel-item grid-item">
<div class="entry-thumb no-radius no-margin">

	<img src = "https://www.mht.net/wp-content/uploads/2014/12/bg_vree-480x420_c.jpg" alt= "Vree Health" />
	<div class="overlay"></div>

    <div class="links">

        <a href="https://www.mht.net/portfolio/vree-health/" class="link"><i class="crumicon-forward"></i></a>

    </div>
</div>
<div class="item-grid-title">
    <h5 class="entry-title">
        <a href="https://www.mht.net/portfolio/vree-health/" title="Vree Health" rel="bookmark">Vree Health</a>
    </h5>
    <div class="categories"><a href="https://www.mht.net/-category/clienti-ax/" rel="tag">Clienti AX</a></div></div></div></div><div id="crum_widget_tabs-2" class="widget widget_crum_widget_tabs"><h4 class="widget-title">Ultimi articoli</h4>
		<dl class="tabs radius" data-tab>
			
				<dd class="active"><a href="#recent-p-tab"> <i class="crum-icon crum-clip"></i> <span>Recenti</span></a></dd>
				<dd><a href="#popular-p-tab"> <i class="crum-icon crum-heart"></i> <span>Popolari</span></a></dd>
					</dl>

		<div class="tabs-content">
			<div id="popular-p-tab" class="content">
				
	<article id="post-13103" class="small-format mini-news clearfix">
        <div class="entry-body">

                <div class="entry-thumb">

					<img src = "https://www.mht.net/wp-content/uploads/2017/08/Big-Data-and-Cortana-Suite-for-increasing-productivity-70x70_c.png" alt= "Manufacturing 4.0: Big Data e Cortana Suite per la produttività" />					<div class="overlay"></div>
					<div class="links">
						<a href="https://www.mht.net/manufacturing-4-0-big-data-e-cortana-intelligence-suite/"><i class="crumicon-forward"></i></a>
					</div>

                </div>

            <h6 class="entry-title"><a href="https://www.mht.net/manufacturing-4-0-big-data-e-cortana-intelligence-suite/" title="Manufacturing 4.0: Big Data e Cortana Suite per la produttività">Manufacturing 4.0: Big Data e Cortana Suite per la produttività</a></h6>

            <div class="entry-content">
                <p>Cortana Intelligence Suite fornisce strumenti di analisi avanzati in ambiente… </p>
            </div>
            
		</div><!-- .entry-body -->
	</article><!-- #post -->
	<article id="post-14115" class="small-format mini-news clearfix">
        <div class="entry-body">

                <div class="entry-thumb">

					<img src = "https://www.mht.net/wp-content/uploads/2018/03/Blockchain-per-supply-chain-mgmt-Sito-70x70_c.png" alt= "La blockchain per il supply chain management" />					<div class="overlay"></div>
					<div class="links">
						<a href="https://www.mht.net/la-blockchain-per-il-supply-chain-management/"><i class="crumicon-forward"></i></a>
					</div>

                </div>

            <h6 class="entry-title"><a href="https://www.mht.net/la-blockchain-per-il-supply-chain-management/" title="La blockchain per il supply chain management">La blockchain per il supply chain management</a></h6>

            <div class="entry-content">
                <p>Tra le nuove tecnologie che più stanno entrando a supporto… </p>
            </div>
            
		</div><!-- .entry-body -->
	</article><!-- #post -->
	<article id="post-14467" class="small-format mini-news clearfix">
        <div class="entry-body">

                <div class="entry-thumb">

					<img src = "https://www.mht.net/wp-content/uploads/2018/05/5-vantaggi-ERP-Sito-70x70_c.png" alt= "5 vantaggi dell’ERP" />					<div class="overlay"></div>
					<div class="links">
						<a href="https://www.mht.net/5-vantaggi-dellerp-msdyn365-mht/"><i class="crumicon-forward"></i></a>
					</div>

                </div>

            <h6 class="entry-title"><a href="https://www.mht.net/5-vantaggi-dellerp-msdyn365-mht/" title="5 vantaggi dell’ERP">5 vantaggi dell’ERP</a></h6>

            <div class="entry-content">
                <p>Nel mondo della digital transformation la necessità di avere un… </p>
            </div>
            
		</div><!-- .entry-body -->
	</article><!-- #post -->
	<article id="post-14812" class="small-format mini-news clearfix">
        <div class="entry-body">

                <div class="entry-thumb">

					<img src = "https://www.mht.net/wp-content/uploads/2018/08/AIBAML-per-il-DM-Sito-70x70_c.png" alt= "AI, Big Data e Machine Learning per il digital marketing" />					<div class="overlay"></div>
					<div class="links">
						<a href="https://www.mht.net/ai-big-data-e-machine-learning-per-il-digital-marketing-mht/"><i class="crumicon-forward"></i></a>
					</div>

                </div>

            <h6 class="entry-title"><a href="https://www.mht.net/ai-big-data-e-machine-learning-per-il-digital-marketing-mht/" title="AI, Big Data e Machine Learning per il digital marketing">AI, Big Data e Machine Learning per il digital marketing</a></h6>

            <div class="entry-content">
                <p>AI L&#8217;industria dell&#8217;intelligenza artificiale (AI) è una delle tecnologie che… </p>
            </div>
            
		</div><!-- .entry-body -->
	</article><!-- #post -->			</div>
			<div id="recent-p-tab" class="content active">
				
	<article id="post-14901" class="small-format mini-news clearfix">
        <div class="entry-body">

                <div class="entry-thumb">

					<img src = "https://www.mht.net/wp-content/uploads/2018/10/Deep-learning-per-il-business-sito-70x70_c.png" alt= "Il deep learning per il business" />					<div class="overlay"></div>
					<div class="links">
						<a href="https://www.mht.net/il-deep-learning-per-il-business-mht/"><i class="crumicon-forward"></i></a>
					</div>

                </div>

            <h6 class="entry-title"><a href="https://www.mht.net/il-deep-learning-per-il-business-mht/" title="Il deep learning per il business">Il deep learning per il business</a></h6>

            <div class="entry-content">
                <p>L’AI si occupa fondamentalmente di imparare a svolgere compiti che… </p>
            </div>
            
		</div><!-- .entry-body -->
	</article><!-- #post -->
	<article id="post-14877" class="small-format mini-news clearfix">
        <div class="entry-body">

                <div class="entry-thumb">

					<img src = "https://www.mht.net/wp-content/uploads/2018/09/5-tip-di-AI-e-Big-Data-per-il-business-Sito-70x70_c.png" alt= "5 tip di AI e Big Data per il business" />					<div class="overlay"></div>
					<div class="links">
						<a href="https://www.mht.net/5-tip-di-ai-e-big-data-per-il-business-mht/"><i class="crumicon-forward"></i></a>
					</div>

                </div>

            <h6 class="entry-title"><a href="https://www.mht.net/5-tip-di-ai-e-big-data-per-il-business-mht/" title="5 tip di AI e Big Data per il business">5 tip di AI e Big Data per il business</a></h6>

            <div class="entry-content">
                <p>Le aziende sono ormai sempre più Data centriche. L&#8217;AI e… </p>
            </div>
            
		</div><!-- .entry-body -->
	</article><!-- #post -->
	<article id="post-14874" class="small-format mini-news clearfix">
        <div class="entry-body">

                <div class="entry-thumb">

					<img src = "https://www.mht.net/wp-content/uploads/2018/09/4-tendenze-di-digital-HR-per-il-2019-Sito-70x70_c.png" alt= "4 tendenze di digital HR per il 2019" />					<div class="overlay"></div>
					<div class="links">
						<a href="https://www.mht.net/4-tendenze-di-digital-hr-per-il-2019-mht/"><i class="crumicon-forward"></i></a>
					</div>

                </div>

            <h6 class="entry-title"><a href="https://www.mht.net/4-tendenze-di-digital-hr-per-il-2019-mht/" title="4 tendenze di digital HR per il 2019">4 tendenze di digital HR per il 2019</a></h6>

            <div class="entry-content">
                <p>La formazione e la tecnologia sono più uniti che mai.… </p>
            </div>
            
		</div><!-- .entry-body -->
	</article><!-- #post -->
	<article id="post-14871" class="small-format mini-news clearfix">
        <div class="entry-body">

                <div class="entry-thumb">

					<img src = "https://www.mht.net/wp-content/uploads/2018/09/Copia-di-Come-creare-CRM-Strategy-Twitter-70x70_c.png" alt= "Come creare una CRM strategy di successo" />					<div class="overlay"></div>
					<div class="links">
						<a href="https://www.mht.net/come-creare-una-crm-strategy-di-successo-mht/"><i class="crumicon-forward"></i></a>
					</div>

                </div>

            <h6 class="entry-title"><a href="https://www.mht.net/come-creare-una-crm-strategy-di-successo-mht/" title="Come creare una CRM strategy di successo">Come creare una CRM strategy di successo</a></h6>

            <div class="entry-content">
                <p>Negli ultimi anni il CRM si è notevolmente evoluto dal… </p>
            </div>
            
		</div><!-- .entry-body -->
	</article><!-- #post -->			</div>
		</div>


        </div>        </aside><!-- #sidebar-2 -->
        
    
		</div>
		<!-- #content -->

		
	</div><!-- #primary -->

</div><!-- #main -->
</div><!-- #page -->
                
        <footer id="footer" class="site-footer" role="contentinfo">
        
        	 <div class="container">
			 	<div class="row">
			 		<div class="sidebar large-8  small-8 columns">
			 		<p class="footer-copy"><span class="title">MHT S.r.l.</span><br/>
				 		MHT &egrave; una societ&agrave; del gruppo
				 		<a href=""><img style="padding-left:10px;padding-bottom:13px;" src="https://www.mht.net/wp-content/uploads/2017/02/logo_engineering_footer.png" alt="logo-enginering" /></a><br/>
				 		Reg. Imp. c/o C.C.I.A.A. di Treviso - C.F. e P. Iva 03305220265
			 		</p>	
        			</div>
				<div class="sidebar large-4  small-4 columns">
					<img style="width: 60%;float: right;"src="https://www.mht.net/wp-content/uploads/2017/02/logo_microsoft_partner_.jpg" alt="logo_microsoft_partners" />
        		</div>
    			</div>
			</div>
  
        </footer><!-- #footer -->
        
        


<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-90161036-1', 'auto');
  ga('send', 'pageview');

</script><script>                    jQuery(document).ready(function(){

});                </script>		<script type="text/javascript">
		/*<![CDATA[*/
		var gmapstyles = 'default';
		/* ]]> */
		</script>		
		<script>jQuery(document).ready(function(){jQuery(".kiwi-logo-carousel-default").bxSlider({mode:"horizontal",speed:500,slideMargin:0,infiniteLoop:true,hideControlOnEnd:false,captions:false,ticker:false,tickerHover:false,adaptiveHeight:false,responsive:true,pager:false,controls:true,autoControls:false,minSlides:1,maxSlides:4,moveSlides:1,slideWidth:200,auto:true,pause:4000,useCSS:false});jQuery(".kiwi-logo-carousel-client").bxSlider({mode:"horizontal",speed:500,slideMargin:0,infiniteLoop:true,hideControlOnEnd:false,captions:false,ticker:false,tickerHover:false,adaptiveHeight:false,responsive:true,pager:false,controls:true,autoControls:false,minSlides:1,maxSlides:4,moveSlides:1,slideWidth:200,auto:true,pause:4000,useCSS:false});});</script><div class='evo_lightboxes'>					<div class='evo_lightbox eventcard eventon_events_list' id=''>
						<div class="evo_content_in">													
							<div class="evo_content_inin">
								<div class="evo_lightbox_content">
									<a class='evolbclose '>X</a>
									<div class='evo_lightbox_body eventon_list_event evo_pop_body evcal_eventcard'></div>
								</div>
							</div>							
						</div>
					</div>
					</div>
<div class="wpml-ls-statics-footer wpml-ls wpml-ls-legacy-list-horizontal">
	<ul><li class="wpml-ls-slot-footer wpml-ls-item wpml-ls-item-it wpml-ls-current-language wpml-ls-first-item wpml-ls-item-legacy-list-horizontal">
				<a href="https://www.mht.net/il-deep-learning-per-il-business-mht/" class="wpml-ls-link"><img class="wpml-ls-flag" src="https://www.mht.net/wp-content/plugins/sitepress-multilingual-cms/res/flags/it.png" alt="it" title="Italiano"><span class="wpml-ls-native">Italiano</span></a>
			</li><li class="wpml-ls-slot-footer wpml-ls-item wpml-ls-item-en wpml-ls-item-legacy-list-horizontal">
				<a href="https://www.mht.net/?lang=en" class="wpml-ls-link"><img class="wpml-ls-flag" src="https://www.mht.net/wp-content/plugins/sitepress-multilingual-cms/res/flags/en.png" alt="en" title="English"><span class="wpml-ls-display">Inglese</span></a>
			</li><li class="wpml-ls-slot-footer wpml-ls-item wpml-ls-item-sr wpml-ls-last-item wpml-ls-item-legacy-list-horizontal">
				<a href="https://www.mht.net/?lang=sr" class="wpml-ls-link"><img class="wpml-ls-flag" src="https://www.mht.net/wp-content/plugins/sitepress-multilingual-cms/res/flags/sr.png" alt="sr" title="српски"><span class="wpml-ls-display">Serbo</span></a>
			</li></ul>
</div><script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/www.mht.net\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"recaptcha":{"messages":{"empty":"Per favore dimostra che non sei un robot."}}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.mht.net/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=4.9'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var mejsL10n = {"language":"it-IT","strings":{"Close":"Chiudi","Fullscreen":"Schermo intero","Turn off Fullscreen":"Disattiva lo schermo intero","Go Fullscreen":"Vai a tutto schermo","Download File":"Scarica il file","Download Video":"Scarica il video","Play":"Play","Pause":"Pausa","Captions\/Subtitles":"Didascalie\/Sottotitoli","None":"None","Time Slider":"Time Slider","Skip back %1 seconds":"Vai indietro di %1 secondi","Video Player":"Video Player","Audio Player":"Audio Player","Volume Slider":"Cursore del volume","Mute Toggle":"Cambia il muto","Unmute":"Togli il muto","Mute":"Muto","Use Up\/Down Arrow keys to increase or decrease volume.":"Usa i tasti freccia su\/gi\u00f9 per aumentare o diminuire il volume.","Use Left\/Right Arrow keys to advance one second, Up\/Down arrows to advance ten seconds.":"Usa i tasti freccia sinistra\/destra per avanzare di un secondo, su\/gi\u00f9 per avanzare di 10 secondi."}};
var _wpmejsSettings = {"pluginPath":"\/wp-includes\/js\/mediaelement\/"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.mht.net/wp-includes/js/mediaelement/mediaelement-and-player.min.js?ver=2.22.0'></script>
<script type='text/javascript' src='https://www.mht.net/wp-includes/js/mediaelement/wp-mediaelement.min.js?ver=4.7.2'></script>
<script type='text/javascript' src='https://www.mht.net/wp-content/themes/Embrace/library/js/foundation.min.js?ver=4.7.2'></script>
<script type='text/javascript' src='https://www.mht.net/wp-content/themes/Embrace/library/js/reactor.js?ver=4.7.2'></script>
<script type='text/javascript' src='https://www.mht.net/wp-content/themes/Embrace/library/js/slick.min.js?ver=4.7.2'></script>
<script type='text/javascript' src='https://www.mht.net/wp-content/themes/Embrace/library/js/jquery_cookie.min.js?ver=4.7.2'></script>
<script type='text/javascript' src='https://www.mht.net/wp-content/themes/Embrace/library/js/jquery.magnific-popup.min.js?ver=4.7.2'></script>
<script type='text/javascript' src='https://www.mht.net/wp-content/themes/Embrace/library/js/animation.min.js?ver=4.7.2'></script>
<script type='text/javascript' src='https://www.mht.net/wp-content/themes/Embrace/library/js/lazysizes.min.js?ver=4.7.2'></script>
<script type='text/javascript' src='https://www.mht.net/wp-content/themes/Embrace/library/js/isotope.min.js?ver=4.7.2'></script>
<script type='text/javascript' src='https://www.mht.net/wp-content/themes/Embrace/library/js/jquery.sharrre.min.js?ver=4.7.2'></script>
<script type='text/javascript' src='https://www.mht.net/wp-content/themes/Embrace/library/inc/crum-vc-ultimate/assets/js/ultimate_bg.js?ver=1.0'></script>
<script type='text/javascript' src='https://www.mht.net/wp-content/themes/Embrace/library/inc/crum-vc-ultimate/assets/js/jquery.appear.js?ver=1.5'></script>
<script type='text/javascript' src='https://www.mht.net/wp-content/themes/Embrace/library/inc/crum-vc-ultimate/assets/js/custom.js?ver=1.5'></script>
<script type='text/javascript' src='https://www.mht.net/wp-includes/js/wp-embed.min.js?ver=4.7.2'></script>
<script type='text/javascript' src='https://www.mht.net/wp-content/plugins/kiwi-logo-carousel/third-party/jquery.bxslider/jquery.bxslider.js?ver=4.7.2'></script>
<!-- 203 queries in 2.000 seconds, using 90.58MB memory -->
			<div id="cookie-notice" role="banner" class="cn-bottom" style="color: #fff; background-color: #000;"><div class="cookie-notice-container"><span id="cn-notice-text">Utilizziamo i cookie per essere sicuri che tu possa avere la migliore esperienza sul nostro sito.</span><a href="#" id="cn-accept-cookie" data-cookie-set="accept" class="cn-set-cookie button">Ok</a>
				</div>
			</div></body>
</html>